Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - О нас

О нас

23 года на рынке телекоммуникаций!

Компания «Укрком» - надежный оператор связи, работающий в данной сфере с 1992 года! Мы предоставляем обширный спектр услуг частным и бизнес клиентам. Владельцам бизнес-центров мы предлагаем качественное включение вашего бизнесс-центра в магистральную оптоволоконную сеть, предоставление услуги Интернет, а также комплексное обслуживание вас и ваших клиентов. Частным клиентам мы также предлагаем подключение к сети Интернет для домашних сетей. Мы гарантируем вам взаимовыгодное сотрудничество, приятные цены и отличный сервис!


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Техподдержка

Техподдержка

Наш адрес
г. Херсон, пр. Военный, д.6, оф. 213
Контактные телефоны
(0552) 420-069
(099) 7000-151
(067) 551-22-49
Для улучшения качества обслуживания клиентов и повышения эффективности работы call-центра ваш разговор с оператором может быть записан
График работы
понедельник - суббота | 9:00 - 17:00
перерыв | -
воскресенье | выходной
График работы техподдержки в телефонном режиме
понедельник - воскресенье 8:00 - 20:00
Контактные адреса
Общие вопросы | support@ukrcom.net
Технические вопросы | postmaster@ukrcom.net


Справочник пользователя сети Ukrcom www.ukrcom.net - Необходимые данные

Необходимые данные

Необходимые данные для правильной работы в сети
IP-адрес клиента | назначается автоматически
Шлюз | назначается автоматически
DNS - сервер | назначается автоматически
WINS - сервер | назначается автоматически
POP3 / IMAP4-сервер | pop.ukrcom.kherson.ua возможно использование протоколов: POP3S / IMAP4S
SMTP - сервер | smtp.ukrcom.kherson.ua для отправки почты требуется авторизация

Проверить настройки вашего подключения?

Вы можете в разделе: "Правильные настройки сетевого подключения"


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Настройка вашего компьютера

Настройка вашего компьютера

Для обеспечения нормальной работы вашего компьютера в локальной сети.

Вы должны выполнить все рекомендации по настройке сетевой карты и VPN-подключения, описанные в данном разделе «Настройка вашего компьютера».

  • Правильная настройка сетевого подключения
  • Настройка PPPoE соединения


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Правильная настройка сетевого подключения

Правильная настройка сетевого подключения

Компьютер, получает сетевые настройки автоматически, с помощью системы автоматической раздачи адресов (DHCP - Dynamic Host Configuration Protocol). Чтобы не возникало проблем с доступом к сети, настоятельно рекомендуется не отключать Динамическое (Автоматическое) получение адреса, т.е. не прописывать настройки (IP адрес, маску сети, шлюз и сервера имён) статически (вручную). Проверить правильность настроек Вашего компьютера можно в данной инструкции:

  • Настройка стандартными средствами.

Настройка стандартными средствами.

  1. Нажмите кнопку Пуск – Выполнить (или используем комбинацию клавиш Win+R), пишем в появившемся окне команду cmd и жмем Enter(ОК). командная строка
  2. Далее, в появившемся окне набираем команду ipconfig /all. Среди всей информации находим примерно такой фрагмент: Обратите внимание на строки с пустым значением DNS–суффикс подключения: и Dhcp включен: нет. Это значит, что в свойствах сетевого подключения у вас вручную прописан DNS–сервер и IP–адрес. Такая настройка не является правильной, адреса должны назначаться сервером. Только в таком случае может обеспечивать устойчивую работу сети в случаях, когда по каким–либо причинам основные магистральные маршруты выключаются и система переключается на использование резервных магистралей и маршрутизаторов.
  3. Теперь давайте правильно настроим сеть. Нужно найти «Подключения по локальной сети» (сетевая карта) и зайти в «Свойства»:

    в ОС Windows 2000/XP нажмите Пуск – Панель управления – (Сеть и подключение к Интернету) – Сетевые подключения;

    в ОС Windows Vista нажмите Пуск – Панель управления – (Сеть и Интернет) – Центр управления сетями и общим доступом – Управление сетевыми подключениями;

    в ОС Windows 7/8 нажмите Пуск – Панель управления – (Сеть и Интернет) – Центр управления сетями и общим доступом – Изменение параметров адаптера;

    в ОС Windows 10 нажмите Пуск – Параметры – Сеть и Интернет – Ethernet – Настройка параметров адаптера;

  4. В Свойствах локального подключения нас интересует Протокол Интернета версии 4 (TCP/IPv4), выделяем его и нажимаем «Свойства»:
  5. Устанавливаем переключатели на «Получить IP-адрес автоматически» и «Получить адрес DNS-сервера автоматически», нажимаем ОК. IP и DNS автоматически


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Настройка PPPoE соединения

Настройка PPPoE соединения

PPPoE - это туннелирующий протокол, позволяет через Ethernet соединение, создать виртуальное подключение для доступа в Интернет.

Настройка PPPoE соединения для операционной системы:

  • Автоматическая настройка
  • Windows 10
  • Windows 8
  • Windows 7
  • Windows Vista
  • Windows XP


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Автоматическая настройка PPPoE соединения

Автоматическая настройка PPPoE соединения

Для облегчения задачи мы создали специальную программу, которая сделает большинство операций за вас.

    Cкачайте программу pppoe_nastroika.exe и запустите.
  1. Откроется окно автоматического создания PPPoE. Всё что от вас требуется - ввести свой логин и пароль для подключения к Интернету, нажать кнопку «Создать подключение».
  2. Настройка завершена! Для удобного использования, на рабочем столе был создан ярлык «Internet».


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Настройка PPPoE cоединения для Windows 10

Настройка PPPoE cоединения для Windows 10

  1. Нажмите правой кнопкой мыши на значок Сети в системном трее (находится в правом нижнем углу) и выберите «Центр управления сетями и общим доступом».
  2. В открывшемся окне выберите «Создание и настройка нового подключения или сети».
  3. В следующем окне выберите «Подключение к интернету», нажмите «Далее».
  4. При появлении окна Подключение к Интернету уже выполнено, нажмите на надпись «Все равно создать новое подключение».
  5. Выберите «Высокоскоростное (с РРРоЕ)».
  6. В следующих полях введите Ваш логин (Имя пользователя) и Ваш пароль. В поле Имя подключения введите название для создаваемого подключения, например Ukrcom Internet. Установите галочку напротив надписи «Запомнить этот пароль». Нажмите кнопку «Подключить».
  7. Настройка завершена! Теперь чтобы выполнить подключение, нажмите левой кнопкой мыши на значок Сети. В открывшемся окне кликните по значку подключение с именем которое придумали для него (в нашем случае это Ukrcom Internet), нажмите «Подключить».
  8. В разделе «Сеть и Интернет», левой части меню нужно выбрать вкладку «Набор номера». В правой части откроется список доступных подключений, выберите ранее созданное подключение и нажмите кнопку «Подключить». Если откроется окно Проверка подлинности, введите Ваш логин (Имя пользователя) и Ваш пароль.

Если у вас возникли сложности с созданием подключения, воспользуйтесь Автонастройкой.


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Настройка PPPoE cоединения для Windows 8

Настройка PPPoE cоединения для Windows 8

  1. Нажмите правой кнопкой мыши на значок Сети в системном трее (находится в правом нижнем углу) и выберите «Центр управления сетями и общим доступом».
  2. В открывшемся окне выберите «Создание и настройка нового подключения или сети».
  3. В следующем окне выберите «Подключение к интернету», нажмите «Далее».
  4. При появлении окна Подключение к Интернету уже выполнено, нажмите на надпись «Все равно создать новое подключение».
  5. Выберите «Высокоскоростное (с РРРоЕ)».
  6. В следующих полях введите Ваш логин (Имя пользователя) и Ваш пароль. В поле Имя подключения введите название для создаваемого подключения, например LDS Internet. Установите галочку напротив надписи «Запомнить этот пароль». Нажмите кнопку «Подключить». Если откроется окно Проверка подлинности, введите Ваш логин (Имя пользователя) и Ваш пароль и нажмите «ОК».
  7. Настройка завершена! Теперь чтобы выполнить подключение, нажмите левой кнопкой мыши на значок Сети. В открывшемся окне кликните по значку подключение с именем которое придумали для него (в нашем случае это Ukrcom Internet), нажмите «Подключить». Если откроется окно Проверка подлинности, введите Ваш логин (Имя пользователя) и Ваш пароль и нажмите «ОК».

Если у вас возникли сложности с созданием подключения, воспользуйтесь Автонастройкой.


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Настройка PPPoE cоединения для Windows 7

Настройка PPPoE cоединения для Windows 7

  1. Нажмите правой кнопкой мыши на значок Сети в системном трее (находится в правом нижнем углу) и выберите «Центр управления сетями и общим доступом».
  2. В открывшемся окне выберите «Настройка нового подключения или сети».
  3. В следующем окне выберите «Подключение к интернету», нажмите «Далее».
  4. При появлении окна Подключение к Интернету уже выполнено, нажмите на надпись «Все равно создать новое подключение».
  5. Выберите «Высокоскоростное (с РРРоЕ)».
  6. В следующих полях введите Ваш логин (Имя пользователя) и Ваш пароль. В поле Имя подключения введите название для создаваемого подключения, например Ukrcom Internet. Установите галочку напротив надписи «Запомнить этот пароль». Нажмите кнопку «Подключить».
  7. Настройка завершена! Теперь создадим для этого подключения ярлык на рабочем столе. Для этого в окне «Центр управления сетями и общим доступом» щелкните по надписи «Изменение параметров адаптера».
  8. Среди появившихся значков сетевых подключений ищем значок созданного только что подключения. В нашем примере его название Ukrcom Internet, тип подключения WAN Miniport (PPPOE). Правой кнопкой мыши щелкните по этому значку. В появившемся меню выберите и щелкните пункт «Создать ярлык».
  9. При появлении окна, с предложением поместить ярлык на рабочий стол, нажмите кнопку «Да».
  10. На рабочем столе вашего компьютера, появится значок для созданного подключения.
  11. Настройка подключения завершена! Теперь вы можете подключиться к Интернету. Дважды щелкните значок подключения на рабочем столе и нажмите кнопку «Подключение».

Если у вас возникли сложности с созданием подключения, воспользуйтесь Автонастройкой.


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Настройка PPPoE cоединения для Windows Vista

Настройка PPPoE cоединения для Windows Vista

  1. Откройте меню Пуск, в нем выберите «Панель управления».
  2. В окне Панель управления щелкните по надписи «Сеть и Интернет».
  3. Далее щелкните по надписи «Центр управления сетями и общим доступом».
  4. Далее щелкните по надписи «Установка подключения или сети».
  5. В окне Установка подключения или сети выберите «Подключение к Интернету» и нажмите кнопку «Далее».
  6. Если появится окно с надписью Подключение к интернету уже выполнено, то щелкните по надписи «Все равно создать новое подключение».
  7. В окне с надписью Как выполнить подключение? нажмите кнопку «Высокоскоростное (с PPPoE)».
  8. В полях Имя пользователя и Пароль введите имя пользователя (логин) и пароль для подключения к Интернет. В поле Имя подключения введите название для создаваемого подключения, например Ukrcom Internet. Установите галочку напротив надписи «Запомнить этот пароль». Нажмите кнопку «Подключить».
  9. Далее будет запущена установка соединения, дождитесь его завершения. Если подключение будет выполнено успешно, то появится окно с сообщением о том, что подключение к Интернету выполнено. Нажмите кнопку «Закрыть».
  10. При появлении окна Настройка сетевого размещения, нажмите на кнопку «Дома».
  11. В окне с надписью Параметры сети успешно настроены, нажмите кнопку «Закрыть».
  12. На данном этапе подключение уже создано. Теперь создадим для этого подключения ярлык на рабочем столе. Для этого в окне «Центр управления сетями и общим доступом» щелкните по надписи «Изменение параметров адаптера».
  13. В открывшемся окне Центр управления сетями и общим доступом щелкните на надписи «Управление сетевыми подключениями».
  14. Среди появившихся значков сетевых подключений ищем значок созданного только что подключения. В нашем примере его название Internet, тип подключения WAN Miniport (PPPoE).
  15. При появлении окна, с предложением поместить ярлык на рабочий стол, щелкните кнопку «Да».
  16. На рабочем столе вашего компьютера, появится значок для созданного подключения.
  17. Настройка подключения завершена! Теперь вы можете подключиться к Интернет. Для этого дважды щелкните значок подключения на рабочем столе и нажмите кнопку «Подключение».

Если у вас возникли сложности с созданием подключения, воспользуйтесь Автонастройкой.


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Настройка PPPoE cоединения для Windows XP

Настройка PPPoE cоединения для Windows XP

  1. Войдите в меню Пуск, в нем нажмите «(Настройка) – Панель управления».
  2. В окне Панель управления, нажмите «(Сеть и подключение к Интернету) – Сетевые подключения».
  3. В появившемся окне выберите пункты меню «Файл» – «Новое подключение».
  4. Откроется окно Мастер новых подключений, нажмите кнопку «Далее».
  5. В следующем окне выберите «Подключить к Интернету» и нажмите «Далее».
  6. Выберите «Установить подключение вручную» и нажмите «Далее».
  7. Выберите «Через высокоскоростное соединение, запрашивающее имя пользователя и пароль» и нажмите «Далее».
  8. В поле Имя поставщика услуг введите понятное для вас название подключения, например, Ukrcom Internet и нажмите «Далее».
  9. В поля Имя пользователя и Пароль введите ваш логин и пароль для подключения к Интернету и нажмите «Далее».
  10. Отметьте галкой «Добавить ярлык подключения на рабочий стол» и нажмите «Готово»
  11. Настройка подключения завершена! На рабочем столе вашего компьютера появится значок нового подключения. Запустите его, в окне Подключение установите галочку напротив надписи «Сохранять имя пользователя и пароль». Нажмите Подключение.

Если у вас возникли сложности с созданием подключения, воспользуйтесь Автонастройкой.


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Настройка роутеров для работы в сети ЛДС (PPPoE)

Настройка роутеров для работы в сети ЛДС (PPPoE)

Маршрутизатор или роутер, рутер (от англ. router) — сетевое устройство, на основании информации о топологии сети и определённых правил, принимающее решения о пересылке пакетов сетевого уровня между различными сегментами сети. Устройство необходимо для объединения двух и более компьютеров в общую сеть и организации доступа в интернет.

  • Основные положения и определения
  • Настройка D-Link прошивка – Вариант 1
  • Настройка D-Link прошивка – Вариант 2
  • Настройка D-Link прошивка – Вариант 3
  • Настройка D-Link прошивка – Вариант 4
  • Настройка TP-link
  • Настройка Zyxel.
  • Настройка ASUS – Вариант 1
  • Настройка ASUS – Вариант 2
  • Настройка ASUS – Вариант 3


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Основные положения и определения

Основные положения и определения

  • Протокол подключения PPPoE.
  • Обновление программного обеспечения.
  • Скорость работы в сети Интернет.
  • Скорость работы WiFi.

Протокол подключения PPPoE

Для того чтобы роутер работал в сети Ukrcom необходима поддержка подключения PPPoE. На сегодня из доступных моделей рекомендуются к приобретению следующие роутеры:

Asus: RT-G32, RT-N10U, RT-N10, RT-N12, RT-N13U, RT-N16, RT-N56U;

D-link: DIR-300/NRU, DIR-615, DIR-320/NRU, DIR-620, DIR-655, DIR-825;

TP-link: TL-WR740ND, TL-WR741ND, TL-WR743ND, TL-WR841N, TL-WR841ND, TL-WR941ND, TL-WR1043ND;

Zyxel Keenetic Lite, Keenetic.

Работоспособность моделей, не вошедших в данный список, в сети Ukrcom не гарантируется.

Обновление программного обеспечения.

Производители роутеров регулярно выпускают обновление программного обеспечения (прошивка), в которое включаются исправления ошибок, добавление новых функций и т.п. Чаще всего купленный Вами роутер будет содержать уже устаревшее программное обеспечение, которое рекомендуется обновить. Перед обновлением программного обеспечения роутера желательно загрузить последнюю и предпоследнюю версию, и выбрать лучшую. Для полноценной работы в сети Ukrcom роутер должен уметь работать в режиме двойного доступа (dual access - локальная сеть и сеть Интернет).

Большинство современных роутеров умеют либо «из коробки», либо после обновления программного обеспечения автоматически получать таблицу маршрутизации от оборудования провайдера. В случае если ваш роутер не обладает данной функцией, необходимо будет заполнить таблицу маршрутизации вручную, но в данном случае корректная работоспособность не гарантируется.

Скорость работы в сети Интернет.

Одним из минусов бюджетных роутеров является низкая пропускная способность Интернет трафика (около 10-15 Мбит/с), поэтому если вы нуждаетесь в более высокой скорости Интернет, стоит обратить внимание на более производительные роутеры. Из списка рекомендуемых роутеров модели ASUS RT-N13U, D-link DIR-620, TP-Link TL-WR941ND, Zyxel Keenetic способны предоставить скорость Интернет около 50 Мбит/с. А модель ASUS RT-N56U уже способна работать на 100 Мбит/с.

Скорость работы WiFi.

Скорости 150, 300 Мбит/с и т.д., которые красуются на наклейках оборудования не совсем правдивые, а для потребителя вовсе являются ложью. На самом деле это скорость радио подключения. Вы наверняка слышали, как общаются или даже сами общались по радио. «Дупло, дупло. Я кукушка. Прием», «Кукушка, кукушка. Я дупло. Вас слышу. Прием». Т.е. по факту, когда вы говорите, вы не можете слушать ответ одновременно. Аналогично и наоборот. Здесь и кроется обман. Скорость передачи/приема данных меньше вдвое. Т.е. получаем 27, 75 и т.д. И это опять же не совсем правда. Это идеальные условия. Нет других помех (шумов), нет преград, производительное оборудование (роутер, компьютер). На практике в реальных условиях надо отнять еще 15-20%, а удаляясь от роутера, получаем скорость еще меньше. А теперь добавляем еще одно устройство (второй ноутбук), теперь нашей базе надо принимать и отвечать дополнительно, поэтому скорость делим еще на два. А теперь третье устройство...

Так же имейте в виду, что присутствие в сети с 802.11n хотя бы одного работающего устройства стандарта 802.11g просаживает общую скорость работы в Wi-Fi сети до уровня 802.11g! Аналогичное можно сказать и про взаимоотношения устройств устаревшего стандарта 802.11b c наиболее популярным сегодня - 802.11ac.


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Настройка D-Link – Вариант 2

Настройка D-Link – Вариант 1

  1. Предварительные данные.
  2. Правильное подключение роутера.
  3. Вход в настройки роутера.
  4. Настройка подключения.
  5. Настройка параметров Wi-Fi подключения.
  6. Маршрутизация.
  7. Загрузка программного обеспечения.
  8. Обновление программного обеспечения.

1. Предварительные данные.

2. Правильное подключение.

На обратной стороне роутера имеется пять разъемов. Четыре из них подписаны LAN, один — WAN(Internet). Для правильной работы устройства необходимо подключить кабель Интернета к порту WAN, а еще одним проводом соединить один из портов LAN с разъемом сетевой карты Вашего компьютера, с которого будет производиться последующая настройка.

3. Вход в настройки роутера.

Запускаем любой браузер, в адресной строке прописываем http://192.168.0.1 и нажимаем клавишу «Enter». Если язык интерфейса не переключился автоматически на русский, то Вы можете сделать это вручную, используя меню в правом верхнем углу. В появившемся окне в полях «Имя пользователя» и «Пароль» вводим admin и нажимаем клавишу «Вход».

4. Настройка подключения.

В нижней части страницы выбираем пункт «Расширенные настройки», а на следующей — нажимаем по ссылке «WAN», находящейся во вкладке Сеть.

В результате мы должны увидеть список соединений, которые на данном этапе нас не интересуют. Нажимаем располагающуюся внизу кнопку «Добавить».

Откроется окно настроек параметров нового соединения, заполняем поля:

Тип соединения: PPPoE;

Имя: любое (например Internet Ukrcom) или оставьте по умолчанию;

МАС: вписываем МАС адрес, который выписали из своей статистики;

Имя пользователя: Ваш логин пользователя Ukrcom;

Пароль и Подтверждение пароля: Ваш пароль;

Обязательно включите IGMP и Ping.

Сетевой экран можно отключить.

Остальные параметры можно не менять. Нажимаем «Сохранить».

Чтобы выполненные Вами настройки не были потеряны при аппаратной перезагрузке (случайном или преднамеренном отключении питания устройства), рекомендуется выполнить сохранение. Наведите указатель мыши на надпись «Система» в верхней части страницы и нажмите на значок «Сохранить».

Если все было сделано правильно, то Вы уже можете начать пользоваться Интернетом через компьютер подключенный посредством кабеля.

Важное замечаение, которое многие не учитывают: при работе через роутер, имевшееся ранее на компьютере подключение VPN не запускайте — отныне это соединение будет устанавливать сам маршрутизатор.

5. Настройка параметров Wi-Fi подключения.

На странице расширенных настроек в разделе Wi-Fi, выбираем пункт «Основные настройки». В открывшемся окне настроек заполняем поля:

Убедитесь что беспроводное соединение включено;

SSID: имя подключения, можно указать любое (например My home или Логин абонента Ukrcom);

Страна: выбираем UKRAINE (можно оставить по умолчанию);

Максимальное количество клиентов: по умолчанию 0 - неограничено (Можно ограничить доступ к определенному количеству подключенных устройств. Для бюджетным моделей роутеров рекомендуется не более 3);

Остальные параметры можно не менять. Нажимаем «Изменить».

После этого рекомендуется также установить пароль на Вашу беспроводную сеть. Для этого зайдите в раздел «Настройки безопасности».

Сетевая аутентификация: рекомендуется WPA-PSK/WPA2-PSK mixed;

Ключ шифрования PSK: укажите любой пароль не менее 8 символов (старайтесь не используйте простые пароли как qwerty, 123456 или 000000, нормальный пароль должен состоять минимум из букв и цифр) — это поможет защитить Вашу беспроводную сеть от несанкционированного доступа;

Вот и все, теперь Вы можете использовать Интернет по беспроводному Wi-Fi соединению.

6.Маршрутизация.

Проверяем получает ли Ваш роутер таблицу маршрутизации автоматически. Для этого переходим в раздел «Статус» и выбираем пункт «Таблица маршрутизации». Если Ваш роутер получает ее автоматически, то Вы увидите примерно такую картину со строками, где в поле «Шлюз» будет прописан Ваш шлюз (который выписали из статистики) и строк будет более 6-ти.

Настройка роутера завершена, для применения всех настроек необходимо перезагрузить роутер: раздел «Система» и «Перезагрузить».

Если же таких строк нет, то Ваш роутер не получает таблицу маршрутизации автоматически. И вам необходимо выполнить обновление программного обеспечения (см. п.7-8), или прописать таблицу маршрутизации вручную.

В случае ручной настройки таблицы маршрутизации корректная работоспособность не гарантируется.
<

В строке «Шлюз» прописываем Ваш шлюз, который выписывали из статистики, «Метрику» ставим 0 и «Интерфейс» WAN. По следующему образцу:

И в завершение сохраняем настройки кнопкой «Сохранить». Настройка роутера завершена, для применения всех настроек необходимо перезагрузить роутер: раздел «Система» и «Перезагрузить».

7.Загрузка программного обеспечения.

Обновление программного обеспечения роутера не является обязательной процедурой его настройки, но эту процедуру желательно выполнить, т.к. в противном случае корректная работоспособность не гарантируется.

Перед тем как начать обновление необходимо определится с версией аппаратной части (ревизия) роутера и загрузить программное обеспечение с сайта производителя. Для этого смотрим на нижнюю часть корпуса роутера, где ищем строку H/W Ver.:

После этого заходим по адресу ftp://ftp.dlink.ru/pub/Router/, где ищем модель вашего роутера, учитывая его аппаратную часть (H/W Ver.). Программное обеспечение будет находиться в каталоге «Firmware».

В данном примере файлом с программным обеспечением будет файл с расширением bin.

8.Обновление программного обеспечения.

Осуществляем вход в управление роутером, в открывшемся окне переходим в раздел «Система», далее нажимаем «Обновление ПО». В новом окне с помощью кнопки «Обзор» находим файл с программным обеспечением, который предварительно загрузили, после чего нажимаем «Обновить». После обновления программного обеспечения роутер автоматически перезагрузится.

Во время обновления нельзя отключать кабель питания.


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Настройка D-Link – Вариант 3

Настройка D-Link – Вариант 2

  1. Предварительные данные.
  2. Правильное подключение роутера.
  3. Вход в настройки роутера.
  4. Настройка подключения.
  5. Настройка параметров Wi-Fi подключения.
  6. Маршрутизация.
  7. Загрузка программного обеспечения.
  8. Обновление программного обеспечения.

1. Предварительные данные.

2. Правильное подключение.

На обратной стороне роутера имеется пять разъемов. Четыре из них подписаны LAN, один — WAN(Internet). Для правильной работы устройства необходимо подключить кабель Интернета к порту WAN, а еще одним проводом соединить один из портов LAN с разъемом сетевой карты Вашего компьютера, с которого будет производиться последующая настройка.

3. Вход в настройки роутера.

Запускаем любой браузер, в адресной строке прописываем http://192.168.0.1 и нажимаем клавишу «Enter». В появившемся окне в полях «Имя пользователя» и «Пароль» вводим admin и нажимаем клавишу «Вход».

4. Настройка подключения.

Необходимо выбрать раздел «Сеть», далее «Соединение» и выбираем «WAN».

В открывшемся окне проверяем наличие галочек «Разрешить», «Получить IP-адрес автоматически» и «Получить адрес DNS сервера автоматически». А в поле «MAC» вписываем МАС адрес, который выписали из своей статистики, в завершение сохраняем настройки кнопкой «Сохранить».

Вернувшись к предыдущему окну нажимаем кнопку «Добавить». В открывшемся окне заполняем поля:

Тип соединения: PPPoE;

Галочка «Разрешить»;

PPP имя пользователя: Ваш логин пользователя Ukrcom;

Пароль и Подтверждение пароля: Ваш пароль;

И в завершение сохраняем настройки кнопкой «Сохранить».

В новом окне осталось поставить галочку «Шлюз по умолчанию» для созданного подключения и нажать кнопку «Сохранить»

5. Настройка параметров Wi-Fi подключения.

Теперь настроим подключение по WiFi. Выбираем пункт «Wi-Fi», а затем нажимаем кнопочку «Основные настройки».

Заполняем поля:

SSID: придумаем имя для домашней WiFi сети;

Страна: Ukraine;

И нажимаем кнопку «Изменить». После чего переходим к «Настройки безопасности»

Заполняем поля:

Сетевая аутентификация: WPA-PSK/WPA2-PSK;

Ключ шифрования PSK: задаем пароль для WiFi;

WPA шифрование: AES;

И в завершение настройки нажимаем кнопку «Изменить».

6.Маршрутизация.

Проверяем получает ли Ваш роутер таблицу маршрутизации автоматически. Для этого переходим в раздел «Статус» и выбираем пункт «Таблица маршрутизации». Если Ваш роутер получает ее автоматически, то Вы увидите примерно такую картину со строками, где в поле «Шлюз» будет прописан Ваш шлюз (который выписали из статистики) и строк будет более 6-ти.

Настройка роутера завершена, для применения всех настроек необходимо перезагрузить роутер: раздел «Система» и «Перезагрузить».

Если же таких строк нет, то Ваш роутер не получает таблицу маршрутизации автоматически. И вам необходимо выполнить обновление программного обеспечения (см. п.7-8), или прописать таблицу маршрутизации вручную.

В случае ручной настройки таблицы маршрутизации корректная работоспособность не гарантируется.

В строке «Шлюз» прописываем ваш шлюз, который выписывали из статистики, «Метрику» ставим 0 и «Интерфейс» WAN. По следующему образцу:

И в завершение сохраняем настройки кнопкой «Сохранить». Настройка роутера завершена, для применения всех настроек необходимо перезагрузить роутер: раздел «Система» и «Перезагрузить».

7.Загрузка программного обеспечения.

Обновление программного обеспечения роутера не является обязательной процедурой его настройки, но эту процедуру желательно выполнить, т.к. в противном случае корректная работоспособность не гарантируется.

Перед тем как начать обновление необходимо определится с версией аппаратной части (ревизия) роутера и загрузить программное обеспечение с сайта производителя. Для этого смотрим на нижнюю часть корпуса роутера, где ищем строку H/W Ver.:

После этого заходим по адресу ftp://ftp.dlink.ru/pub/Router/, где ищем модель вашего роутера, учитывая его аппаратную часть (H/W Ver.). Программное обеспечение будет находиться в каталоге «Firmware».

В данном примере файлом с программным обеспечением будет файл с расширением fwz.

8.Обновление программного обеспечения.

Осуществляем вход в управление роутером, в открывшемся окне переходим в раздел «Система», далее нажимаем «Обновление ПО». В новом окне с помощью кнопки «обзор» находим файл с программным обеспечением, который предварительно загрузили, после чего нажимаем «Обновить». После обновления программного обеспечения роутер автоматически перезагрузится.

Во время обновления нельзя отключать кабель питания.


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Настройка D-Link – Вариант 4

Настройка D-Link – Вариант 3

  1. Предварительные данные.
  2. Правильное подключение роутера.
  3. Вход в настройки роутера.
  4. Настройка подключения.
  5. Настройка параметров Wi-Fi подключения.
  6. Маршрутизация.
  7. Загрузка программного обеспечения.
  8. Обновление программного обеспечения.

1. Предварительные данные.

2. Правильное подключение.

На обратной стороне роутера имеется пять разъемов. Четыре из них подписаны LAN, один — WAN(Internet). Для правильной работы устройства необходимо подключить кабель Интернета к порту WAN, а еще одним проводом соединить один из портов LAN с разъемом сетевой карты Вашего компьютера, с которого будет производиться последующая настройка.

3. Вход в настройки роутера.

Запускаем любой браузер, в адресной строке прописываем http://192.168.0.1 и нажимаем клавишу «Enter». В появившемся окне в полях «User Name» и «Password» вводим admin и нажимаем клавишу «Log In».

4. Настройка подключения.

В отрывшемся окне необходимо выбрать раздел «SETUP», далее «Internet setup» и выбираем «Manual Internet Connection Setup» (ручная настройка соединения).

В открывшемся окне заполняем поля:

My Internet Connection is: Russia PPPoE (Dual Access);

Галочка Dynamic PPPoE;

User Name: ваш логин пользователя Ukrcom;

Password: ваш пароль;

Confirm Password: повторно вводим ваш пароль;

Галочка Receive DNS from ISP;

Галочка Dynamic IP;

Connect mode select: ставим галочку Always.

И в завершение сохраняем настройки «Save Settings».

5. Настройка параметров Wi-Fi подключения.

Теперь настроим подключение по WiFi. Выбираем пункт «Wireless Setup», а затем нажимаем кнопочку «Manual Wireless Connection Setup» (ручная настройка).

В новом окне заполняем поля:

Wireless Network Name: придумаем имя для домашней WiFi сети;

Security Mode: Enable WPA/WPA2 Wireless Security:

Network Key: придумываем пароль для нашей WiFi сети.

И в завершение сохраняем настройки Save Settings.

6.Маршрутизация.

Проверяем получает ли Ваш роутер таблицу маршрутизации автоматически. Для этого переходим в раздел «STATUS» и выбираем пункт «Routing» (Routing Table). Если Ваш роутер получает ее автоматически, то Вы увидите примерно такую картину со строками, где в поле «Gateway» будет прописан Ваш шлюз (который выписали из статистики), в поле «Interface» – «PHY», а в поле «Creator» - «System». И строк будет более 6–ти.

Настройка роутера завершена, для применения всех настроек необходимо перезагрузить роутер: раздел «Система» и «Перезагрузить».

Если же таких строк нет, то Ваш роутер не получает таблицу маршрутизации автоматически. И вам необходимо выполнить обновление программного обеспечения (см. п.7-8), или прописать таблицу маршрутизации вручную.

В случае ручной настройки таблицы маршрутизации корректная работоспособность не гарантируется.

Для того чтобы настроить маршрутизацию в ручную выбираем раздел «ADVANCED», а затем пункт «Routing».

В столбце «Gateway» прописываем Ваш шлюз, который выписывали из статистики.

И в завершение сохраняем настройки кнопкой «Save Settings».

Настройка роутера завершена, для применения всех настроек необходимо перезагрузить роутер. Выключаем его из электросети на 10-15 секунд и включаем.

7.Загрузка программного обеспечения.

Обновление программного обеспечения роутера не является обязательной процедурой его настройки, но эту процедуру желательно выполнить, т.к. в противном случае корректная работоспособность не гарантируется.

Перед тем как начать обновление необходимо определится с версией аппаратной части (ревизия) роутера и загрузить программное обеспечение с сайта производителя. Для этого смотрим на нижнюю часть корпуса роутера, где ищем строку H/W Ver.:

После этого заходим по адресу ftp://ftp.dlink.ru/pub/Router/, где ищем модель вашего роутера, учитывая его аппаратную часть (H/W Ver.). Программное обеспечение будет находиться в каталоге «Firmware».

В данном примере файлом с программным обеспечением будет файл с расширением bin, а в каталоге REV_В5 будет находиться файл для роутера с аппаратной частью H/W Ver.:B5.

8.Обновление программного обеспечения.

Осуществляем вход в управление роутером, в открывшемся окне переходим в раздел «MAINTENECE», далее нажимаем «Firmware Update». В новом окне с помощью копки «обзор» находим файл с программным обеспечением, который предварительно загрузили, после чего нажимаем «Upload». После обновления программного обеспечения роутер автоматически перезагрузится.

Во время обновления нельзя отключать кабель питания.


Настройка TP-link

  1. Предварительные данные.
  2. Правильное подключение роутера.
  3. Вход в настройки роутера.
  4. Настройка подключения.
  5. Настройка параметров Wi-Fi подключения.
  6. Маршрутизация.
  7. Загрузка программного обеспечения.
  8. Обновление программного обеспечения.

1. Предварительные данные.

2. Правильное подключение.

На обратной стороне роутера имеется пять разъемов. Четыре из них подписаны LAN, один — WAN(Internet). Для правильной работы устройства необходимо подключить кабель Интернета к порту WAN, а еще одним проводом соединить один из портов LAN с разъемом сетевой карты Вашего компьютера, с которого будет производиться последующая настройка.

3. Вход в настройки роутера.

Запускаем любой браузер, где в адресной строке прописываем http://192.168.1.1 (возможен вариант http://192.168.0.1) и нажимаем клавишу «Enter». В появившемся окне в полях «User Name» и «Password» вводим admin и нажимаем клавишу «OK»

4. Настройка подключения.

Необходимо выбрать раздел «Network», далее «WAN».

В открывшемся окне заполняем поля:

WAN Connection Type: PPPоE/Russia PPPoE;

User Name: Ваш логин пользователя Ukrcom;

Password: Ваш пароль;

WAN Connection mode: ставим галочку Connect Automatically.

И в завершение сохраняем настройки «Save».

5. Настройка параметров Wi-Fi подключения.

Теперь настроим подключение по WiFi. Выбираем пункт «Wireless», а затем нажимаем кнопочку «Wireless Settings».

Заполняем поля:

Wireless Network Name: придумаем имя для WiFi сети;

Region: Ukraine;

Channel: Auto;

И нажимаем кнопку «Save». После чего переходим к «Wireless Security»

Заполняем поля:

Галочка WPA/WPA2 - Personal

Version: Automatic

Encryption: AES

PSK Password: пароль для сети Wi-Fi

И в завершение настройки нажимаем кнопку «Save».

6.Маршрутизация.

Проверяем получает ли Ваш роутер таблицу маршрутизации автоматически. Для этого переходим в раздел «Advanced Routing» и выбираем пункт «System Routing Table». Если Ваш роутер получает ее автоматически, то Вы увидите примерно такую картину со строками, где в поле «Gateway» будет прописан Ваш шлюз (который выписали из статистики) и строк будет более 6-ти.

Настройка роутера завершена, для применения всех настроек необходимо перезагрузить роутер. Выключаем его из электросети на 10-15 секунд и включаем.

Если же таких строк нет, то Ваш роутер не получает таблицу маршрутизации автоматически. И вам необходимо выполнить обновление программного обеспечения (см. п. 7-8) или прописать таблицу маршрутизации вручную.

В случае ручной настройки таблицы маршрутизации корректная работоспособность не гарантируется.

Для того чтобы настроить маршрутизацию в ручную, выбираем раздел «Advanced Routing», а затем пункт «Static Routing List» и кнопка «Add New..».

В строке «Default Gateway» прописываем ваш шлюз, который выписывали из статистики. По следующему образцу:

И в завершение сохраняем настройки кнопкой «Save». Настройка роутера завершена, для применения всех настроек необходимо перезагрузить роутер. Выключаем его из электросети на 10-15 секунд и включаем.

7.Загрузка программного обеспечения.

Обновление программного обеспечения роутера не является обязательной процедурой его настройки, но эту процедуру желательно выполнить, т.к. в противном случае корректная работоспособность не гарантируется.

Перед тем как начать обновление необходимо определится с версией аппаратной части (ревизия) роутера и загрузить программное обеспечение с сайта производителя. Для этого смотрим на нижнюю часть корпуса роутера, где ищем строку H/W Ver.:

После этого заходим по адресу http://www.tp-link.ua/support/download/, где ищем модель вашего роутера, учитывая его аппаратную часть (Ver.).

В данном примере файл с программным обеспечением будет заархивирован (zip). После извлечения из архива получим файл с расширением bin.

8.Обновление программного обеспечения.

Осуществляем вход в управление роутером, в открывшемся окне переходим в раздел «System Tools», далее нажимаем «Firmware Upgrade». В новом окне с помощью копки «обзор» находим файл с программным обеспечением, который предварительно загрузили, после чего нажимаем «Upgrade». После обновления программного обеспечения роутер автоматически перезагрузится.

Во время обновления нельзя отключать кабель питания.


Настройка Zyxel

  1. Предварительные данные.
  2. Правильное подключение роутера.
  3. Вход в настройки роутера.
  4. Настройка подключения.
  5. Настройка параметров Wi-Fi подключения.
  6. Загрузка программного обеспечения.
  7. Обновление программного обеспечения.

1. Предварительные данные.

2. Правильное подключение.

На обратной стороне роутера имеется пять разъемов. Четыре из них подписаны LAN, один — WAN(Internet). Для правильной работы устройства необходимо подключить кабель Интернета к порту WAN, а еще одним проводом соединить один из портов LAN с разъемом сетевой карты Вашего компьютера, с которого будет производиться последующая настройка.

3. Вход в настройки роутера.

Запускаем любой браузер, где в адресной строке прописываем http://192.168.1.1 и нажимаем клавишу «Enter». В появившемся окне в поле «User Name» вводим admin, в поле «Password» вводим 1234 и нажимаем клавишу «OK»

4. Настройка подключения.

В открывшемся окне переходим в раздел раздел «Интернет», далее «Подключение», затем заполняем поля:

Настройка параметров IP: Автоматическая;

Галочка «Получать адреса серверов DNS автоматически»;

Ставим галочку «Отвечать на ping-запросы из Интернета».

И в завершение сохраняем настройки «Применить».

После этого заходим в «Авторизация». В открывшемся окне заполняем поля:

Протокол доступа в Интернет: PPPoE;

Убрать галочку «Отключить IP адрес WAN;

Имя пользователя: Ваш логин пользователя Ukrcom;

Пароль: Ваш пароль;

Галочка «Получать IP-адреса автоматически»;

Галочка «Использовать как основное соединение».

Завершаем настройку кнопкой «Применить».

5. Настройка параметров Wi-Fi подключения.

Выбираем пункт «Сеть Wi-Fi», а затем нажимаем кнопочку «Соединение».

Заполняем поля:

Имя сети (SSID): придумаем имя для WiFi сети;

Канал: Автовыбор;

И нажимаем кнопку «Применить». После чего переходим к разделу «Безопасность».

Заполняем поля:

Проверка подлинности: WPA-PSK/WPA2-PSK;

Тип защиты: AES

Сетевой ключ: пароль для сети Wi-Fi

И в завершение настройки нажимаем кнопку «Применить». Настройка роутера завершена, для применения всех настроек необходимо перезагрузить роутер. Выключаем его из электросети на 10-15 секунд и включаем.

6.Загрузка программного обеспечения.

Обновление программного обеспечения роутера не является обязательной процедурой его настройки, но эту процедуру желательно выполнить, т.к. в противном случае корректная работоспособность не гарантируется.

Перед тем как начать обновление необходимо определится с версией аппаратной части (ревизия) роутера и загрузить программное обеспечение с сайта производителя. Для этого смотрим на нижнюю часть корпуса роутера, где ищем строку Rev:

После этого заходим по адресу http://zyxel.ru, далее в раздел «Поддержка» и в «Центр загрузки», где ищем модель вашего роутера, учитывая его аппаратную часть (Ver.).

В данном примере файл с программным обеспечением будет заархивирован (zip). После извлечения из архива получим файл с расширением bin.

7.Обновление программного обеспечения.

Осуществляем вход в управление роутером, в открывшемся окне переходим в раздел «Система», далее нажимаем «Микропрограмма». В новом окне с помощью копки «обзор» находим файл с программным обеспечением, который предварительно загрузили, после чего нажимаем «Обновить». После обновления программного обеспечения роутер автоматически перезагрузится.

Во время обновления нельзя отключать кабель питания.


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Настройка Asus – Вариант 1

Настройка Asus – Вариант 1

  1. Предварительные данные.
  2. Правильное подключение роутера.
  3. Вход в настройки роутера.
  4. Настройка подключения.
  5. Настройка параметров Wi-Fi подключения.
  6. Маршрутизация.
  7. Загрузка программного обеспечения.
  8. Обновление программного обеспечения.

1. Предварительные данные.

2. Правильное подключение.

На обратной стороне роутера имеется пять разъемов. Четыре из них подписаны LAN, один — WAN(Internet). Для правильной работы устройства необходимо подключить кабель Интернета к порту WAN, а еще одним проводом соединить один из портов LAN с разъемом сетевой карты Вашего компьютера, с которого будет производиться последующая настройка.

3. Вход в настройки роутера.

Запускаем любой браузер, где в адресной строке прописываем http://192.168.1.1 и нажимаем клавишу «Enter». В появившемся окне в полях «Имя пользователя» и «Пароль» вводим admin и нажимаем клавишу «OK»

4. Настройка подключения.

Для удобства в правом верхнем угу из выпадающего меню можно выбрать русский язык.

В интерфейсе роутера необходимо выбрать слева в разделе «Дополнительные настройки» — «Интернет» — «Подключение».

Откроется окно настроек параметров подключения, заполняем поля:

Тип WAN-подключения: PPPoE;

Имя пользователя: Ваш логин пользователя Ukrcom;

Пароль: Ваш пароль;

Имя службы: любое (например Internet Ukrcom) или оставьте по умолчанию;

Остальные параметры можно не менять. Нажимаем кнопку «Применить».

Далее, зайдите в раздел «Дополнительные настройки» — «Брандмауэр» — «Общие».

В открывшемся окне настроек, установите переключатель «Отвечать на пинг-запросы из WAN» в положение «Да». Нажимаем кнопку «Применить».

Если все было сделано правильно, то Вы уже можете начать пользоваться интернетом.

Один Важный момент, который многие не учитывают: для того, чтобы все работало через роутер, имевшееся ранее на компьютере подключение VPN не запускайте — отныне это соединение будет устанавливать сам маршрутизатор.

5. Настройка параметров Wi-Fi подключения.

Выберите слева в разделе «Дополнительные настройки» — «Беспроводная сеть» — «Общиее».

В открывшемся окне настроек заполняем поля:

Частотный диапазон: 5Ghz;

SSID: имя подключения, можно указать любое (например My home или Логин абонента LDS);

Метод проверки подлинности: WPA2-Personal;

Предварительный ключ WPA: введите пароль не менее 8 символов (старайтесь не используйте простые пароли как qwerty, 123456 или 000000, нормальный пароль должен состоять минимум из букв и цифр) — это поможет защитить Вашу беспроводную сеть от несанкционированного доступа.;

Нажимаем кнопку «Применить».

Вот и все, теперь можете использовать интернет по беспроводному Wi-Fi соединению.

6.Маршрутизация.

Проверяем получает ли Ваш роутер таблицу маршрутизации автоматически. Для этого переходим в раздел «Дополнительные настройки» — «Системный журнал» — «Таблица маршрутизации». Если Ваш роутер получает ее автоматически, то Вы увидите примерно такую картину со строками, где в поле «Шлюз» будет прописан Ваш шлюз (который выписали из статистики) и строк будет более 6-ти.

Настройка роутера завершена, для применения всех настроек необходимо перезагрузить роутер, нажмите кнопку «Перезагрузка».

Если же таких строк нет, то Ваш роутер не получает таблицу маршрутизации автоматически. И вам необходимо выполнить обновление программного обеспечения (см. п.7-8), или прописать таблицу маршрутизации вручную.

В случае ручной настройки таблицы маршрутизации корректная работоспособность не гарантируется.

Для того чтобы настроить маршрутизацию вручную, выбираем раздел «Дополнительные настройки» — «Локальная сеть» — «Маршруты», установите переключатель «Включить статические маршруты» в положение «Да».

В строке «IP-адрес сети или хоста» и «Сетевая маска» прописываем данные, который выписывали из статистики, «Метрику» ставим 0 и «Интерфейс» WAN.

По окончанию заполнения нажмите «Применить». Настройка роутера завершена, для применения всех настроек необходимо перезагрузить роутер, нажмите кнопку «Перезагрузка».

7.Загрузка программного обеспечения.

Обновление программного обеспечения роутера не является обязательной процедурой его настройки, но эту процедуру желательно выполнить, т.к. в противном случае корректная работоспособность не гарантируется.

Перед тем как начать обновление необходимо определится с версией аппаратной части (ревизия) роутера и загрузить программное обеспечение с сайта производителя. Для этого смотрим на нижнюю часть корпуса роутера, где ищем строку H/W Ver.:

После этого заходим по адресу http://support.asus.com/Download/Options.aspx, ищем модель вашего роутера, учитывая его аппаратную часть (H/W Ver.). Далее переходим по вкладке «Загрузить», выбираем other в «OS» и открываем меню «Firmware»

В данном примере файл с программным обеспечением будет заархивирован (zip). После извлечения из архива получим файл с расширением trx.

8.Обновление программного обеспечения.

Осуществляем вход в управление роутером, далее, зайдите в раздел «Дополнительные настройки» — «Администрирование» — «Обновление микропрограммы». В окне с помощью кнопки «Обзор» находим файл с программным обеспечением, который предварительно загрузили, после чего нажимаем «Отправить». После обновления программного обеспечения роутер автоматически перезагрузится.

Во время обновления нельзя отключать кабель питания.


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Настройка Asus – Вариант 2

Настройка Asus – Вариант 2

  1. Предварительные данные.
  2. Правильное подключение роутера.
  3. Вход в настройки роутера.
  4. Настройка подключения.
  5. Настройка параметров Wi-Fi подключения.
  6. Загрузка программного обеспечения.
  7. Обновление программного обеспечения.

1. Предварительные данные.

2. Правильное подключение.

На обратной стороне роутера имеется пять разъемов. Четыре из них подписаны LAN, один — WAN(Internet). Для правильной работы устройства необходимо подключить кабель Интернета к порту WAN, а еще одним проводом соединить один из портов LAN с разъемом сетевой карты Вашего компьютера, с которого будет производиться последующая настройка.

3. Вход в настройки роутера.

Запускаем любой браузер, где в адресной строке прописываем http://192.168.1.1 и нажимаем клавишу «Enter». В появившемся окне в полях «User Name» и «Password» вводим admin и нажимаем клавишу «OK»

4. Настройка подключения.

В открывшемся окне переходим в раздел «Дополнительные настройки», далее «WAN».

В следующем окне заполняем поля:

Тип WAN подключения: PPPoE;

Ставим галочки «Получить IP автоматически» и «Подключаться к DNS автоматически»

Имя пользователя: Ваш логин пользователя Ukrcom;

Пароль: Ваш пароль;

И в завершение сохраняем настройки «Применить».

5. Настройка параметров Wi-Fi подключения.

Выбираем раздел «Дополнительные настройки», а затем пункт «Беспроводная сеть».

Заполняем поля:

SSID: придумаем имя для WiFi сети;

Канал: Auto;

Метод проверки подлинности: WPA-Auto-Personal;

Шифрование WPA: AES;

Предварительный ключ WPA: пароль для сети Wi-Fi;

Для подтвеждения изменений нажимаем кнопку «Применить».

Далее, в разделе «Дополнительные настройки» выбираем пункт «Брандмауэр»

Заполняем поля:

Отвечать на пинг-запросы из WAN: устанавливаем в положение «Да»

Для подтвеждения изменений нажимаем кнопку «Применить».

Настройка роутера завершена. Теперь нужно убедиться что роутер запомнил внесенные нами изменения и после отключения повторная настройка не потребуется. Перезагружаем роутер, нажимаем кнопку «Перезагрузка» в верхней части экрана.

6.Загрузка программного обеспечения.

Обновление программного обеспечения роутера не является обязательной процедурой его настройки, но эту процедуру желательно выполнить, т.к. в противном случае корректная работоспособность не гарантируется.

Перед тем как начать обновление необходимо определится с версией аппаратной части (ревизия) роутера и загрузить программное обеспечение с сайта производителя. Для этого смотрим на нижнюю часть корпуса роутера, где ищем строку H/W Ver.:

После этого заходим по адресу http://support.asus.com/Download/Options.aspx, где ищем модель вашего роутера, учитывая его аппаратную часть (H/W Ver.). Далее переходим по вкладке «Загрузить», выбираем other в «OS» и открываем меню «Firmware»

В данном примере файл с программным обеспечением будет заархивирован (zip). После извлечения из архива получим файл с расширением trx.

7.Обновление программного обеспечения.

Осуществляем вход в управление роутером, переходим в раздел «Дополнительные настройки», далее нажимаем «Администрирование», затем «Обновление микропрограммы». В новом окне с помощью копки «Обзор» находим файл с программным обеспечением, который предварительно загрузили, после чего нажимаем «Отправить». После обновления программного обеспечения роутер автоматически перезагрузится.

Во время обновления нельзя отключать кабель питания.


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Настройка Asus – Вариант 3

Настройка Asus – Вариант 3

  1. Предварительные данные.
  2. Правильное подключение роутера.
  3. Вход в настройки роутера.
  4. Настройка подключения.
  5. Настройка параметров Wi-Fi подключения.
  6. Маршрутизация.
  7. Загрузка программного обеспечения.
  8. Обновление программного обеспечения.

1. Предварительные данные.

2. Правильное подключение.

На обратной стороне роутера имеется пять разъемов. Четыре из них подписаны LAN, один — WAN(Internet). Для правильной работы устройства необходимо подключить кабель Интернета к порту WAN, а еще одним проводом соединить один из портов LAN с разъемом сетевой карты Вашего компьютера, с которого будет производиться последующая настройка.

3. Вход в настройки роутера.

Запускаем любой браузер, где в адресной строке прописываем http://192.168.1.1 и нажимаем клавишу «Enter». В появившемся окне в полях «User Name» и «Password» вводим admin и нажимаем клавишу «OK»

4. Настройка подключения.

В открывшемся окне переходим в раздел «IP Config», далее «WAN & LAN».

В открывшемся окне заполняем поля:

WAN Connection Type: PPPoE;

Ставим галочки «Get IP automatically» и «Get DNS automatically»

User Name: Ваш логин пользователя Ukrcom;

Password: Ваш пароль;

И в завершение сохраняем настройки «Apply».

5. Настройка параметров Wi-Fi подключения.

Выбираем пункт «Wireless», а затем нажимаем кнопочку «Interface».

Заполняем поля:

SSID: придумаем имя для WiFi сети;

Channel: Auto;

Authentication Method WPA/WPA2 - Personal

WPA Encryption: AES

WPA Pre-Shared Key: пароль для сети Wi-Fi

И в завершение настройки нажимаем кнопку «Apply».

6.Маршрутизация.

Проверяем получает ли Ваш роутер таблицу маршрутизации автоматически. Для этого переходим в раздел «Status & Log» и выбираем пункт «Routing Table». Если Ваш роутер получает ее автоматически, то Вы увидите примерно такую картину со строками, где в поле «Шлюз» будет прописан Ваш шлюз (который выписали из статистики) и строк будет более 6-ти.

Настройка роутера завершена, для применения всех настроек необходимо перезагрузить роутер: раздел «Система» и «Перезагрузить».

Если же таких строк нет, то Ваш роутер не получает таблицу маршрутизации автоматически. И вам необходимо выполнить обновление программного обеспечения (см. п.7-8), или прописать таблицу маршрутизации вручную.

В случае ручной настройки таблицы маршрутизации корректная работоспособность не гарантируется.

в строке «Gateway» прописываем ваш шлюз, который выписывали из статистики. «Metric» ставим 0 и «Interface» выбираем WAN. Добавление каждого маршрута завершается кнопкой «add». По следующему образцу:

И в завершение сохраняем настройки кнопкой «Apply». Настройка роутера завершена, для применения всех настроек необходимо перезагрузить роутер. Выключаем его из электросети на 10-15 секунд и включаем.

7.Загрузка программного обеспечения.

Обновление программного обеспечения роутера не является обязательной процедурой его настройки, но эту процедуру желательно выполнить, т.к. в противном случае корректная работоспособность не гарантируется.

Перед тем как начать обновление необходимо определится с версией аппаратной части (ревизия) роутера и загрузить программное обеспечение с сайта производителя. Для этого смотрим на нижнюю часть корпуса роутера, где ищем строку H/W Ver.:

После этого заходим по адресу http://support.asus.com/Download/Options.aspx, где ищем модель вашего роутера, учитывая его аппаратную часть (H/W Ver.).

В данном примере файл с программным обеспечением будет заархивирован (zip) и название начинаться с букв FW. После извлечения из архива получим файл с расширением trx.

8.Обновление программного обеспечения.

Осуществляем вход в управление роутером, переходим в раздел «System Setup», далее нажимаем «Firmware Upgrade». В новом окне с помощью копки «Обзор» находим файл с программным обеспечением, который предварительно загрузили, после чего нажимаем «Upload». После обновления программного обеспечения роутер автоматически перезагрузится.

Во время обновления нельзя отключать кабель питания.


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Пополнение счета

Пополнение счета

Оплатить услуги компании ООО "Укрком", можно следующими способами:

  • Платежные терминалы
  • Приложение Приват24 для Android или Apple


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Платежные терминалы

Платежные терминалы

Полный список расположения платежных терминалов можно посмотреть на сайте


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Приложение Приват24 для Android или Apple

Приложение Приват24 для Android или Apple

  1. В главном меню приложения выбираем «Коммуналка».
  2. В следующем меню выбираем «Все города».
  3. При первой оплате необходимо создать шаблон платежа. Следующие платежи будет совершаться по ранее созданному шаблону. Если у Вас уже создан шаблон переходим к п.10 инструкции.
  4. При создании шаблона выбираем «Херсонская область» и «Херсон».
  5. Выбираем «Телекоммуникации», «Интернет», «ТОВ Укрком», нажимаем «Продолжить».
  6. Вводим свой лицевой счет и нажимаем «Поиск». Если лицевой счет верный — произойдет переход на следующий экран.
  7. Проверяем свои данные, прокручиваем экран ниже.
  8. Вводим необходимую сумму для оплаты, прокручиваем экран ниже.
  9. Вводим любое понятное для себя название шаблона и нажимаем «Сохранить». На экране высветится сообщение «Выполнено».
  10. Когда шаблон уже создан повторите пункты 1-2 инструкции, затем нажмите «Оплатить».
  11. Выберите необходимый шаблон из ранее созданных, карту для оплаты, введите необходимую сумму платежа, нажмите «Оплатить».
  12. Просмотреть детали платежа можно в «Архиве платежей».


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Сетевой этикет

Сетевой этикет

Многие нормы поведения в интернете не регулируются никакими законодательными актами. Однако это не означает, будто таких норм вовсе не существует. Их нарушение чревато неприятностями от расторжения провайдером договора и отключением от Сети до разнообразных пакостей со стороны других пользователей, посчитавших себя обиженными или оскорбленными.

Чего именно и почему не следует делать?

Во-первых, запрещены действия, направленные на выведение из строя чужих компьютеров, а также на получение несанкционированного доступа к хранящейся на их дисках информации. При этом не стоит недооценивать серьезности этого вопроса, попытка подшутить над приятелем при помощи классной программки, описанной в журнале "Хакер" или войти в Сеть с использованием чужого пароля, подсмотренного через плечо у соседа, полностью подпадают под эти определения. Более того, в Уголовном кодексе есть статьи, устанавливающие за подобные действия нешуточную ответственность, вплоть до лишения свободы.

Во-вторых, запрещены разнообразные формы незапрошенной массовой рассылки, называемые также спамом. Возможно, кому-то идея разослать предложение о продаже самосборных компьютеров по ста тысячам электронных адресов может показаться привлекательным коммерческим ходом. Однако подобного рода многочисленные сообщения, к сожалению, пользующиеся у неопытных в сетевых делах коммерсантов, создают колоссальную избыточную нагрузку на почтовые системы. В потоке информационного мусора, ежедневно сваливающегося в любой достаточно "засвеченный" в Сети почтовый ящик, теряются действительно важные сообщения, от которых нередко зависит личное счастье, деловой успех, а иногда даже здоровье и жизнь человека. А главное спамер, отправляющий свое сообщение десяткам тысяч людей, практически не несет при этом расходов. Стоимость такой масштабной рассылки оказывается возложенной на получателей, которые вынуждены оплачивать его рекламную кампанию из своего кармана, платя провайдеру кто за время телефонного соединения, а кто за трафик по выделенной линии. Иными словами, спамер попросту ворует деньги у других пользователей, какими бы красивыми словами о свободе распространения информации он бы ни прикрывался. Поэтому провайдеры, по жалобам пользователей, принимают меры, отключая спамеров от интернета на основании нарушения ими условий абонентского договора (а в подавляющем большинстве договоров предусмотрены такие пункты).

Третьим важным правилом является соблюдение норм и правил, установленных владельцами информационных ресурсов. Вы можете не стесняться в выбираемых выражениях на форуме, предназначенном для анекдотов "с перчиком", но в конференции, посвященной проблемам молодых мам, от нецензурной лексики лучше воздержаться. И если вы не будете адекватно реагировать на замечания модератора, есть опасность, что он пожалуется вашему провайдеру, и вы останетесь без интернета.

Новичок, впервые вышедший в Сеть, ощущает странное пьянящее чувство анонимности и защищенности. Его никто не знает, не видит, и ему кажется, будто любая его неудачная шутка или устроенная им мелкая пакость так и останется безнаказанной. Это не так, и если уж суперквалифицированные хакеры, виртуозно умеющие взламывать банковские компьютеры и заметать за собой следы, то и дело оказываются на скамье подсудимых, то решившего немного "пошалить" дилетанта схватить за руку проще простого. И хорошо еще, если это сделает провайдер, ограничившись на первый раз предупреждением, гораздо хуже будет, если проступком заинтересуются правоохранительные органы.

Если же у вас возникнет сомнение, допустимы или нет в интернете какие-либо действия, по поводу которых Вы не уверены, ознакомьтесь с документом "Нормы пользования Сетью (ofisp-008)" В условиях правового вакуума этот документ является своеобразной библией, в соответствии с которой действуют все российские и украинские провайдеры. Ссылки на этот документ или цитаты из него в той или иной форме встречаются в их абонентских договорах. И пусть статус этого документа, не являющегося законом , не порождает напрасных надежд, при рассмотрении конфликтов суды принимают во внимание не только законодательные акты, но и принятые нормы и обычаи ведения бизнеса. На сегодняшний день не известно ни одного прецедента, чтобы человек, отключенный от Сети за нарушение этих правил, выиграл бы судебный иск у провайдера. А вот противоположный результат встречается сплошь и рядом.

Нормы пользования Сетью

  1. Ограничения на информационный шум (спам)
  2. Запрет несанкционированного доступа и сетевых атак
  3. Соблюдение правил, установленных владельцами ресурсов
  4. Недопустимость фальсификации
  5. Настройка собственных ресурсов

Сеть Интернет представляет собой глобальное объединение компьютерных сетей и информационных ресурсов, принадлежащих множеству различных людей и организаций. Это объединение является децентрализованным, и единого общеобязательного свода правил (законов) пользования сетью Интернет не установлено. Существуют, однако, общепринятые нормы работы в сети Интернет, направленные на то, чтобы деятельность каждого пользователя сети не мешала работе других пользователей. Фундаментальное положение этих норм таково: правила использования любых ресурсов сети Интернет определяют владельцы этих ресурсов и только они (здесь и далее словом "ресурс" обозначается любая совокупность программных и аппаратных средств, составляющих в том или ином смысле единое целое. Ресурсом сети Интернет могут считаться, например, почтовый ящик, персональный компьютер, виртуальный или физический сервер, локальная вычислительная сеть, канал связи и т.д.)

Настоящий документ представляет собой одно из возможных формальных описаний общепринятых норм сетевого взаимодействия, считающихся в большинстве сетей (как входящих в сеть Интернет непосредственно, так и доступных из сети Интернет тем или иным опосредованным образом) обязательными к исполнению всеми пользователями. Такие или аналогичные нормы применяются в отношении всех доступных сетевых ресурсов, когда заранее не известны правила, установленные владельцами этих ресурсов самостоятельно.

Как показывает практика, большинство пользователей сети Интернет ожидает от других пользователей исполнения общепринятых сетевых норм, т.к. их нарушение влечет серьезные затруднения работы в Сети, как технические, так и обусловленные человеческим фактором. При создании документа не ставилось целей формулировать универсальные правила работы в Сети, дублировать положения законодательства тех или иных государств и т.п. Документ охватывает исключительно внутрисетевые нормативы, сложившиеся в международном сетевом сообществе как проявление самосохранения сети Интернет.

Авторы документа надеются, что данная формализация общепринятых норм окажется полезной как администраторам сетей при разработке правил доступа для пользователей, так и конечным пользователям Сети для избежания конфликтных ситуаций в повседневной работе. Кроме того, данный документ поможет определить, какого поведения разумно ожидать пользователю от других участников сетевого взаимодействия и в каких случаях можно считать себя пострадавшим от недопустимых действий.

1. Ограничения на информационный шум (спам)

Развитие Сети привело к тому, что одной из основных проблем пользователей стал избыток информации. Поэтому сетевое сообщество выработало специальные правила, направленные на ограждение пользователя от ненужной/незапрошенной информации (спама). В частности, являются недопустимыми:

1.1. Массовая рассылка сообщений посредством электронной почты и других средств персонального обмена информацией (включая службы немедленной доставки сообщений, такие как SMS, IRC и т.п.), иначе как по явно и недвусмысленно выраженной инициативе получателей.

Открытая публикация адреса электронной почты или другой системы персонального обмена информацией не может служить основанием для включения адреса в какой-либо список для массовой рассылки сообщений. Включение адреса, полученного любым путем (через веб-форму, через подписного робота и т.п.), в список адресов, по которому проводится какая-либо рассылка, допускается только при условии наличия надлежащей технической процедуры подтверждения подписки, гарантирующей, что адрес не попадет в список иначе, как по воле владельца адреса. Процедура подтверждения подписки должна исключать возможность попадания адреса в список адресатов какой-либо рассылки (единичной или регулярной) по инициативе третьих лиц (т.е. лиц, не являющихся владельцами данного адреса).

Обязательно наличие возможности для любого подписчика немедленно покинуть список рассылки без каких-либо затруднений при возникновении у него такого желания. При этом наличие возможности покинуть список само по себе не может служить оправданием внесения адресов в список не по воле владельцев адресов.

1.2. Отправка электронных писем и других сообщений, содержащих вложенные файлы и/или имеющих значительный объем, без предварительно полученного разрешения адресата.

1.3. Рассылка (иначе как по прямой инициативе получателя):

  • электронных писем и других сообщений (в том числе единичных) рекламного, коммерческого или агитационного характера;
  • писем и сообщений, содержащих грубые и оскорбительные выражения и предложения.
  • Рассылка сообщений, содержащих просьбу переслать данное сообщение другим доступным пользователям (chain letters).
  • Использование безличных ("ролевых") адресов иначе, как по их прямому назначению, установленному владельцем адресов и/или стандартами.

1.4. Размещение в любой электронной конференции сообщений, которые не соответствуют тематике данной конференции (off-topic). Здесь и далее под конференцией понимаются телеконференции (группы новостей) Usenet и другие конференции, форумы и списки рассылки.

1.5. Размещение в любой конференции сообщений рекламного, коммерческого или агитационного характера, кроме случаев, когда такие сообщения явно разрешены правилами данной конференции либо их размещение было согласовано с владельцами или администраторами данной конференции предварительно.

1.6. Размещение в любой конференции статьи, содержащей приложенные файлы, кроме случаев, когда вложения явно разрешены правилами данной конференции либо такое размещение было согласовано с владельцами или администраторами конференции предварительно.

1.7. Рассылка информации получателям, ранее в явном виде выразившим нежелание получать эту информацию, информацию данной категории или информацию от данного отправителя.

1.8. Использование собственных или предоставленных информационных ресурсов (почтовых ящиков, адресов электронной почты, страниц WWW и т.д.) в качестве контактных координат при совершении любого из вышеописанных действий, вне зависимости от того, из какой точки Сети были совершены эти действия.

1.9. Осуществление деятельности по техническому обеспечению рассылки спама (spam support service), как то:

  • целенаправленное сканирование содержимого информационных ресурсов с целью сбора адресов электронной почты и других служб доставки сообщений;
  • распространение программного обеспечения для рассылки спама;
  • создание, верификация, поддержание или распространение баз данных адресов электронной почты или других служб доставки сообщений (за исключением случая, когда владельцы всех адресов, включенных в такую базу данных, в явном виде выразили свое согласие на включение адресов в данную конкретную базу данных; открытая публикация адреса таковым согласием считаться не может).

2. Запрет несанкционированного доступа и сетевых атак

Не допускается осуществление попыток несанкционированного доступа к ресурсам Сети, проведение сетевых атак и сетевого взлома и участие в них, за исключением случаев, когда атака на сетевой ресурс проводится с явного разрешения владельца или администратора этого ресурса. В том числе запрещены:

2.1. Действия, направленные на нарушение нормального функционирования элементов Сети (компьютеров, другого оборудования или программного обеспечения), не принадлежащих пользователю.

2.2. Действия, направленные на получение несанкционированного доступа к ресурсу Сети (компьютеру, другому оборудованию или информационному ресурсу), последующее использование такого доступа, а также уничтожение или модификация программного обеспечения или данных, не принадлежащих пользователю, без согласования с владельцами этого программного обеспечения или данных либо администраторами данного информационного ресурса. Под несанкционированным доступом понимается любой доступ способом, отличным от предполагавшегося владельцем ресурса.

2.3. Передача компьютерам или оборудованию Сети бессмысленной или бесполезной информации, создающей паразитную нагрузку на эти компьютеры или оборудование, а также промежуточные участки сети, в объемах, превышающих минимально необходимые для проверки связности сетей и доступности отдельных ее элементов.

2.4. Целенаправленные действия по сканированию узлов сетей с целью выявления внутренней структуры сетей, списков открытых портов и т.п., иначе как в пределах, минимально необходимых для проведения штатных технических мероприятий, не ставящих своей целью нарушение пунктов 2.1 и 2.2 настоящего документа.

3. Соблюдение правил, установленных владельцами ресурсов

Владелец любого информационного или технического ресурса Сети может установить для этого ресурса собственные правила его использования. Правила использования ресурсов либо ссылка на них публикуются владельцами или администраторами этих ресурсов в точке подключения к таким ресурсам и являются обязательными к исполнению всеми пользователями этих ресурсов. Правила должны быть легко доступными, написанными с учетом разного уровня подготовки пользователей.

Правила использования ресурса, установленные владельцем, не должны нарушать права владельцев других ресурсов или приводить к злоупотреблениям в отношении других ресурсов.

Пользователь обязан соблюдать правила использования ресурса либо немедленно отказаться от его использования.

В случае, если правила, установленные владельцем ресурса, противоречат тем или иным пунктам настоящего документа, в отношении данного ресурса применяются правила, установленные владельцем, если это не ведет к нарушениям в отношении других ресурсов. В случае, если владельцем группы ресурсов явно установлены правила только для части ресурсов, для остальных применяются правила, сформулированные в данном документе.

4. Недопустимость фальсификации

Значительная часть ресурсов Сети не требует идентификации пользователя и допускает анонимное использование. Однако в ряде случаев от пользователя требуется предоставить информацию, идентифицирующую его и используемые им средства доступа к Сети. При этом пользователь не должен:

4.1. Использовать идентификационные данные (имена, адреса, телефоны и т.п.) третьих лиц, кроме случаев, когда эти лица уполномочили пользователя на такое использование.

4.2. Фальсифицировать свой IP-адрес, а также адреса, используемые в других сетевых протоколах, при передаче данных в Сеть.

4.3. Использовать несуществующие обратные адреса при отправке электронных писем и других сообщений.

4.4. Небрежно относиться к конфиденциальности собственных идентификационных реквизитов (в частности, паролей и прочих кодов авторизованного доступа), что может привести к использованию тех или иных ресурсов третьими лицами от имени данного пользователя (с сокрытием, таким образом, истинного источника действий).

5. Настройка собственных ресурсов

При работе в сети Интернет пользователь становится ее полноправным участником, что создает потенциальную возможность для использования сетевых ресурсов, принадлежащих пользователю, третьими лицами. В связи с этим пользователь должен принять надлежащие меры по такой настройке своих ресурсов, которая препятствовала бы недобросовестному использованию этих ресурсов третьими лицами, а при обнаружении случаев такого использования принимать оперативные меры по их прекращению.

Примерами потенциально проблемной настройки сетевых ресурсов являются:

  • открытые ретрансляторы электронной почты (open SMTP-relays);
  • общедоступные для неавторизованной публикации серверы новостей (конференций, групп);
  • средства, позволяющие третьим лицам неавторизованно скрыть источник соединения (открытые прокси-серверы и т.п.);
  • общедоступные широковещательные адреса локальных сетей, позволяющие проводить с их помощью атаки типа smurf;
  • электронные списки рассылки с недостаточной надежностью механизма подтверждения подписки или без возможности ее отмены;
  • www-сайты и другие подобные ресурсы, осуществляющие отправку корреспонденции третьим лицам по анонимному или недостаточно аутентифицированному запросу.


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Сетевая безопасность

Сетевая безопасность

"Безопасность как правило, иллюзия.
В природе ее не существует ни для ребенка, ни для опытного мужчины.
Избегать опасности в конечном счете не надежнее,
чем постоянно ей подвергаться. Жизнь это либо приключение, либо ничто"
Хелен Келлер

Любой пользователь Интернета наслышан о многочисленных подстерегающих его в Сети опасностях. Об этих опасностях мы то и дело слышим с разных сторон из выпусков новостей, рассказывающих про очередной суд над очередным взломщиком, из среднесортных боевиков, в которых очкастые вундеркинды шутя проникают в военные компьютеры, ставя планету на грань мировой войны, а вездесущие хакеры с легкостью потрошат банковские сейфы, а чаще всего из бездарных статеек в желтых газетах, авторы которых, похоже, еще год назад не могли отличить компьютер от кофеварки. Весь этот мутный поток производит впечатление, будто виртуальные злодеи всемогущи, а несчастный пользователь, напротив, жалок, беззащитен и не имеет никаких шансов на спасение. На самом деле это, разумеется, не так.

Да, безусловно, если Вашим компьютером всерьез заинтересуются высококлассные профессионалы, умеющие изобрести нетривиальный способ атаки, результат противостояния может оказаться неочевидным. Однако людям обычно свойственно переоценивать собственную значимость, хакеры такого уровня имеют занятия поинтереснее, чем возиться с ничем не примечательным домашним компьютером одного из многих миллионов пользователей, рассеянных по всему миру. Как правило, они получают приличные зарплаты в солидных фирмах, носят белые рубашки и галстуки, а если уж и берутся за взлом, то для этого существует весьма и весьма серьезная мотивация. Смирите на несколько минут гордыню и взгляните на себя трезво, скорее всего, Вы с Вашим компьютером вряд ли представляете собой столь же привлекательную мишень, как конфиденциальная переписка конкурирующей фирмы, электронные счета нью-йоркского банка или web-сервер президента ядерной сверхдержавы. А значит маловероятно, чтобы победа над Вами могла заинтересовать настоящего хакера, она не принесет ему ни денег, ни славы, ни даже морального удовлетворения. Вашими противниками в этом противостоянии будут совсем другие люди, которые максимум что умеют это написать программу, использующую стандартные дыры в защите, открытые кем-то задолго до них, а чаще всего, даже их программы написаны кем-то другим. И пусть эти люди очень любят называть себя хакерами, на самом деле вся эта братия, читающая одноименный журнал, является не более чем кибершпаной, использующей ограниченный круг стандартных приемов. Приемов, от которых несложно защититься, если представлять себе возможные опасности.

Угрозы, с которыми Вы реально можете столкнуться, бывают четырех видов:

  • Угроза для целостности системы, злоумышленник пытается вывести из строя Ваш компьютер, уничтожить какие-то находящиеся на нем программы или данные.
  • Угроза для работоспособности системы, сам по себе компьютер остается исправным, но "зависает" или оказывается не в состоянии справиться с несложной задачей, например, связаться с нужным интернет-сервером.
  • Угроза для конфиденциальности информации, злоумышленник получает возможность ознакомиться с Вашей перепиской или содержанием файлов, хранящихся на жестком диске.
  • Угроза кошельку, злоумышленник получает возможность обогатиться за Ваш счет либо приобрести на Ваши деньги какие-либо товары и услуги.

И хотя с технической точки зрения провести грань между этими разновидностями угроз довольно сложно (зачастую одно и то же средство атаки позволяет реализовать сразу несколько из них), их опасность сильно зависит именно от конечной цели. Например, вряд ли кого-то всерьез заинтересует Ваша электронная переписка, если, конечно, Вы не председатель правления банка, а атакующий не работает на Вашего злейшего конкурента. В то же время, желающих поживиться Вашими деньгами в мире найдется немало, и вероятность стать жертвой подобных деятелей есть у каждого пользователя Сети, у которого есть хоть какие-то деньги.

Итак, по порядку.

Угроза для целостности системы.

Пожалуй, наиболее старая среди всех перечисленных. Еще пятнадцать с лишним лет назад, когда мощность самых современных персональных компьютеров была меньше, чем у сегодняшних электронных записных книжек, а слово "Интернет" не успело войти в обиход, начались эпидемии первых компьютерных вирусов.

Как и его живой, природный собрат, компьютерный вирус умеет делать две вещи, размножаться и производить побочные (как правило, довольно неприятные) действия.

Компьютерный вирус представляет собой программу, которая внешне незаметно "цепляется" к какому-либо файлу и запускается с его открытием. Обычно он копирует сам себя, "прилепляясь" к другим, незараженным файлам, и делает еще что-то. Это "что-то" может быть сравнительно безобидным, например, переворачиванием изображения на мониторе вверх ногами, или весьма опасным, скажем, форматированием жесткого диска на компьютере жертвы, уничтожением данных и т.п.. Изначально вирусы умели "жить" только паразитируя на исполняемых файлах форматов .com и .exe, а разносились от компьютера к компьютеру на дискетах вместе с программами, которые в то время передавались от приятеля к приятелю. Позднее стали появились вирусы, "паразитирующие" на файлах других форматов, таких, как MS Word и MS Excel, а основным каналом распространения стала электронная почта.

До сих пор толком неизвестно, кто и зачем создает новые вирусы. По одной версии, этим занимаются начинающие программисты в целях бахвальства и самоутверждения. Другая точка зрения гласит, что этим втихаря занимаются те самые компании, которые производят антивирусное программное обеспечение для того, чтобы поддерживать спрос на свою продукцию. Возможно, что отчасти верна как та, так и другая версия. Как бы то ни было, новые вирусы появляются то и дело, и для защиты от них следует применять определенные меры предосторожности:

  • нередко вирусы распространяются на компакт-дисках с контрафактным программным обеспечением. Вряд ли их "подсаживают" туда специально, скорее, дело в том, что составители таких сборников не уделяют контролю за чистотой такое же внимание, как изготовители лицензионных дистрибутивов, пекущиеся о репутации своей компании. И хотя в истории зафиксировано несколько случаев, когда вирусам удавалось "пробраться" в фирменный продукт, все же, вероятность подцепить заразу с лицензионного диска исчезающе мала.
  • многие полезные программы выпускаются как shareware (условно-бесплатное программное обеспечение). Скачав такую программу с сайта, пользователь получает возможность некоторое время с ней поработать (обычно в течение месяца), чтобы оценить ее возможности и решить, нужна ли она ему. По истечении тестового периода программа перестает работать и, чтобы продолжать ею пользоваться, необходимо заплатить деньги производителю. Нередко человек, желающий получить такую возможность бесплатно, обращается к помощи специализированных подпольных сайтов, на которых размещены всевозможные средства снятия защиты. Мы рекомендуем использовать только легальное программное обеспечение, однако хотим предостеречь наших абонентов от возможных неприятностей при использовании нелицензионного ПО: если серийный номер или ключ (определенная последовательность букв и цифр, которую надо ввести, чтобы программа заработала) угрожает только совести пользователя, то с так называемыми "кряками" (специальными программами для взлома защиты) дела обстоят куда хуже. Запуская на своем компьютере "кряк", пользователь понятия не имеет о том, что именно будет делать эта программа. Вполне возможно, что она уже несет в себе прикрепленный вирус.
  • в последнее время огромное распространение получили вирусы, распространяющиеся по электронной почте (наиболее известный из них знаменитый "I love you", нанесший ущерб в сотни миллионов долларов). Зараженная почтовая программа без ведома владельца рассылает письма, содержащие вложенный вирус, по адресам, записанным в ее адресной книге. Как правило, в теле письма предлагается запустить вложенный файл, чтобы увидеть слайд-шоу, порнографический ролик, мультфильм или еще что-нибудь интересное. Если Вы получили подобное письмо от незнакомого человека, удалите его, не открывая вложения. Если автор письма Вам знаком, но письмо вызывает подозрения, свяжитесь с ним и выясните, посылал ли он Вам что-то подобное. Возможно, его компьютер заражен, а Ваш e-mail просто есть в его адресной книге. При этом помните, что фантазия вирусописателей весьма изощренна, и зараза может таиться в файлах таких форматов, как .doc, .xls и даже .pdf.
  • наиболее частой мишенью почтовых вирусов являются программы, входящие в комплект поставки операционной системы и потому самые распространенные MS Outlook и MS Outlook Express. Многие вирусы используют особенности, присущие именно этим программам, особенно их старым версиям, которые автоматически, без какого-либо участия человека, запускают выполнение некоторых форматов вложенных в письма файлов. Поэтому мы порекомендовали бы Вам использовать менее уязвимые программы других производителей, в частности, очень хорош "The_Bat!" компании "Ritlabs", не подверженный действию подавляющего большинства тех вирусов, перед которыми бессильна продукция компании "Microsoft". Если же Вы, все же, предпочтете использовать привычные средства, интегрированные в Windows, установите себе наиболее свежую версию, поскольку в ней должны быть ликвидированы огрехи, обнаруженные в версиях более ранних.
  • наконец, поскольку файл, зараженный вирусом, может придти и от Вашего корреспондента по переписке, либо попасть в Ваш компьютер каким-либо иным путем (например, ребенок переписал у приятеля новую игру), настоятельно рекомендуем Вам установить антивирусную программу и регулярно ее обновлять. Соблюдение этих правил надежно защитит Ваш компьютер от вирусов.

Помимо вирусов, Вашей системе могут угрожать так называемые "троянцы" программы, позволяющие посторонним лицам получать контроль над Вашим компьютером без Вашего ведома.

Любопытно, что первый широко известный "троянец", "Back Orifice", изначально был разработан как вполне "добропорядочная" программа, позволяющая пользователю удаленно управлять своим компьютером через сеть. Проблемы начались, когда злоумышленники догадались "научили" эту программу саморазмножаться и маскироваться, "подсаживаясь" к другим программам примерно так же, как это делают вирусы. И точно так же, как вирусы, программы-"троянцы" распространяются сегодня преимущественно через электронную почту, так что все меры, направленные для защиты от вирусов, действенны и при защите от "троянцев". Кроме того, в силу особенностей работы этих вредоносных программ, существует еще один эффективный способ обороны.

Дело в том, что злоумышленники, как правило, сканируют целую сеть пользователей того или иного провайдера, опрашивая их компьютеры по определенным портам и протоколам. Если какой-то из компьютеров заражен "троянцем", то программа откликается на запрос и позволяет атакующему захватить над машиной дистанционное управление. Как правило, "троянцы" используются для получения несанкционированного доступа к хранящейся на диске информации, однако они дают нападающему и другие опасные возможности, например, стереть служебные файлы операционной системы или отформатировать винчестер. Некоторые разновидности "троянцев" не дожидаются запроса, а сами пытаются установить связь с компьютером хакера. Для защиты от подобных неприятностей очень эффективны так называемые межсетевые экраны, или файрволлы (firewalls) программы, контролирующие обмен информацией между компьютером и внешним миром.

Из доступных сегодня межсетевых экранов под Windows мы рекомендуем использовать "ZoneAlarm" компании "Zone Labs". Эта программа, бесплатная для персонального некоммерческого использования и очень простая и удобная в настройке, позволяет надежно защитить Ваш компьютер. Если какая-нибудь из установленных на нем программ попытается передать в Интернет какие-либо данные "ZoneAlarm" спросит Вас, разрешать ей это сделать или нет. Это позволит определить, где именно притаился "троянец" и изолировать его от внешнего мира. Кроме того, программа закрывает Ваш компьютер от попыток "прощупать" его снаружи и выдает предупреждение, когда кто-то пытается это сделать. А запросив дополнительную информацию, через web-интерфейс Вы узнаете не только адрес злоумышленника, но и информацию о том, какими именно прорехами в безопасности Windows он пытался воспользоваться, так что у Вас будет вся необходимая информация для комплейна его провайдеру и принятия необходимых мер. Вряд ли будет преувеличением, если мы скажем, что выходить в Интернет с компьютера, не оснащенного межсетевым экраном, безответственная самонадеянность.

Угрозы для работоспособности системы.

Самому по себе компьютеру ничего не угрожает. Однако его нормальная работа будет нарушена, а если машина "повиснет", то Вы рискуете еще и потерять несохраненные данные. Основных угроз такого рода три ньюк (Nuke), флуд (flood) и так называемая атака методом "отказа в обслуживании" (Denial of Service, или DoS). Нормальному человеку трудно понять, из каких побуждений сетевые хулиганы устраивают подобные атаки, из которых они сами не извлекают ни малейшей практической выгоды, и, тем не менее, подобное время от времени происходит. Видимо, они действуют по тем же мотивам, по которым расписывают стены в подъездах похабными словами или бьют стекла автобусных остановок.

Ньюк использует прореху в безопасности, существующую в старых версиях Windows, начиная с Windows 3.x и Windows-95. При определенного рода обращении к некоторым портам компьютер намертво "зависает", и исправить ситуацию можно только нажатием кнопки "Reset". Разумеется. Все несохраненные данные при этом теряются. Учитывая, что далеко не все пользователи имеют последние версии Windows, т.к. они предъявляют весьма высокие требования к производительности процессора и объему оперативной памяти, ньюк представляет собой реальную опасность для многих российских владельцев компьютеров. Надежно защититься от этой угрозы можно при помощи все того же межсетевого экрана, который закроет уязвимые места системы от вредоносных команд, заодно предоставив Вам информацию об атакующем злоумышленнике.

Флуд это попытка перегрузить Ваш канал информационным "мусором", в котором будет тесно полезной информации, так чтобы Ваша связь была затруднена или вовсе стала невозможной. Разумеется, используемый Вами 100-мегабитный канал замусорить весьма сложно, у подавляющего большинства злоумышленников пропускная способность канала намного меньше, так что полностью добиться своей цели им вряд ли удастся. Тем не менее, паразитная нагрузка на сеть снижает скорость связи и, кроме того, траффик, передаваемый ими в сторону Вашего компьютера, будет тарифицирован билинговой системой, так что оплачивать эти художества придется Вам. Поэтому если Ваш компьютер постоянно "дергают", например, командой "ping" с большим размером пакетов, разумнее всего будет обратиться с жалобой в администрацию соответствующего провайдера, чтобы он навел порядок. Обнаружить атаку Вам поможет все тот же межсетевой экран, чутко реагирующий на любые попытки вторжения извне.

Наконец, DoS-атака построена на том, что Вашему компьютеру направляются запросы на выполнение неких действий, которые сами по себе никакого криминала не содержат, но их поток настолько велик, что производительности системы не хватает для того, чтобы обслужить их все, и компьютер начинает "задыхаться" под нагрузкой. Например, если Вы установили web-сервер, который позволяет показывать web-страницы 50 раз в секунду, а число запросов в десять раз больше, Ваш компьютер окажется практически парализованным. Нечто подобное происходило с основными новостными сайтами 11 сентября 2001 года, когда, после терактов в Нью-Йорке и Вашингтоне, миллионы пользователей по всему миру бросились в Сеть за свежей информацией и создали перегрузку. Однако намеренно создать перегрузку можно и с одного-единственного компьютера, если посылать очень много запросов в каждую секунду. Определить, что Вы подвергаетесь DoS-атаке, можно по внешним признакам, если компьютер без видимой причины начинает "тормозить" и постоянно мигать лампочкой обращения к жесткому диску, возможно, это именно тот случай. Самостоятельно прекратить атаку Вы не сумеете, однако Вы можете определить, как и откуда она производится, и передать эти данные провайдеру, который предпримет необходимые действия по Вашей защите. Для этого полностью закройте свой компьютер межсетевым экраном, и он тут же начнет фиксировать все обращения из внешнего мира.

Угроза для конфиденциальности информации

Возникает, когда злоумышленник пытается перехватить Ваш траффик или получить доступ к файлам, находящимся на жестком диске Вашего компьютера.

Несанкционированный доступ к файлам злоумышленники получают при помощи программ-троянцев, соответственно, для защиты от него достаточно выполнять вышеперечисленные рекомендации по борьбе с ними.

Что же до опасности перехвата Вашего траффика, то, в силу самого устройства Интернета, где данные передаются по эстафете от хоста к хосту, гарантировать, что Вас не прослушивает кто-нибудь сидящий в середине цепочки, попросту невозможно. Поэтому если Вы пересылаете что-либо действительно важное и конфиденциальное, то такую информацию лучше кодировать. Одним из лучших программных пакетов, созданных для этих целей, является "Pretty Good Privacy" (PGP), бесплатное и очень надежное средство не только сделать Вашу переписку недоступной для посторонних, но и при помощи электронной цифровой подписи удостоверить, что Ваше письмо было послано именно Вами и не подверглось по дороге подмене или редактированию.

Угрозы для кошелька

Наиболее актуальны для большинства пользователей. Если отморозков, из хулиганских соображений разрушающих системы совершенно незнакомых им людей, все же, сравнительно мало, а Ваши файлы и письма вряд ли для кого-то представляют ценность, если Вы, конечно, не председатель правления крупного банка, то вот желающих украсть у Вас несколько десятков долларов найдется, к сожалению, немало. Основных угроз такого рода две мошенничества при оплате через Интернет товаров или услуг и доступ в Интернет за ваш счет.

Несмотря на появление и постепенное распространение разнообразных систем "цифровой наличности", одним из основных средств оплаты в Интернете до сих пор остаются платежные карты. Как правило, для оплаты необходимо сообщить продавцу реквизиты своей платежной карты, чтобы он снял со счета требуемую сумму. Соответственно, злоумышленник, узнавший эти сведения (как правило номер карты, имя владельца и срок окончания ее действия) может точно так же заказать через Сеть товар, оплатив его с вашего счета. При этом, скорее всего, потратив определенное количество времени и нервов, Вам удастся опротестовать платеж и вернуть деньги, однако здоровье дороже, да и портить отношения со своим банком тоже не стоит.

Если Вы оплачиваете совершаемые в сети покупки при помощи платежной карты, соблюдайте следующие меры предосторожности:

  • никогда не вводите реквизитов своей платежной карты на сайтах, которые не поддерживают защищенного соединения, иначе они могут быть перехвачены где-то по дороге. О том, что установлено защищенное соединение, в броузерах Netscape и Internet Explorer свидетельствует маленькое изображение запертого амбарного замочка.
  • если есть выбор, совершайте онлайновые покупки на известных сайтах с надежной репутацией. Если, скажем, от www.amazon.com трудно ожидать подвоха, то никому не известный интернет-магазин "Вася Пупкин и приятели" запросто может быть создан не столько для реальной торговли, сколько для сбора реквизитов платежных карт тех людей, которые рискнули сделать там покупку. Таких случаев известно немало, и даже в российских тюрьмах уже отдыхает некоторое количество предприимчивых людей, занимавшихся подобным мошенничеством, а сколько их еще не раскрыто?
  • самый простой способ устроить приманку для сбора реквизитов платежных карт это создать платный эротический сайт. Ведь если интернет-магазин, пусть даже подставной, все же должен торговать реальным товаром, что требует известных усилий по организации офиса, складов, доставки и т.п., то создание эротического сайта не стоит почти ничего, достаточно просто собрать коллекцию картинок с других порносерверов. Неудивительно, что именно среди платных эротических сайтов особенно высок процент тех, которые созданы специально для мошенничества с платежными картами. Поэтому никогда и ни при каких обстоятельствах не платите по карте ни на одном эротическом сайте, сколь бы заманчивым ни было предложение, даже если Вам предлагают пожизненный доступ к ежедневно обновляемым эксклюзивным картинкам всего за $0.99.

Другая угроза Вашему кошельку – возможность доступа в Интернет за Ваш счет. Самое неприятное в этой угрозе, то, что злоумышленником может оказаться Ваш сосед по подъезду. Представьте себе, что вы уезжаете в отпуск. Пока вас нет, кто-нибудь из других абонентов нашей сети может попытаться притвориться Вами, прописав на своем компьютере ваш IP-адрес и некоторые другие реквизиты, контролируемые нашей системой. Если бы ему это удалось, то потребленные им услуги выглядели бы для нашей системы расчетов так, как если бы ими пользовались Вы, и счета за его работу в Сети пришлось бы оплачивать тоже Вам. Чтобы этого не произошло, у нас реализована система авторизации, для доступа в Сеть требующая ввести пароль, причем пароль передается по защищенному соединению и не может быть перехвачен по пути. Однако если такой злоумышленник будет знать Ваш пароль, то он сможет успешно притвориться Вами, а по условиям подписанного Вами абонентского договора любые действия, произведенные в Сети с использованием ваших реквизитов, рассматриваются как совершенные Вами. Чтобы избежать подобных неприятностей, придерживайтесь следующих правил:

  • берегите свой пароль от посторонних. Если у вас возникло опасение, что Ваш пароль стал кому-то известен, немедленно обратитесь в нашу службу технической поддержки для смены пароля, это будет сделано абсолютно бесплатно.
  • Несмотря на то, что это может показаться немного неудобным, не сохраняйте пароль в системе, а вводите его каждый раз вручную. Иначе, если Ваш компьютер заражен "троянцем", Ваша тайна легко может стать достоянием широкой общественности.
  • Если Вы уезжаете в отпуск или в командировку на длительный срок, заблокируйте пользование услугой. Тогда даже если кто-нибудь попытается выйти в Сеть от Вашего имени, мы будем знать, что это не Вы, и сумеем засечь злоумышленника и сдать его правоохранительным органам. Кроме того, плата за поддержку добровольно заблокированного эккаунта намного меньше, чем ежемесячная абонентская плата, так что Вы, вдобавок, еще и сэкономите.

Выполнение этих несложных рекомендаций позволит Вам работать в Интернете комфортно и безопасно, не опасаясь за исправность компьютера, целостность данных и сохранность кошелька. Если же у Вас возникнут какие-либо вопросы или подозрения, без стеснения звоните в нашу службу технической поддержки, наши специалисты сделают все необходимое для решения Ваших проблем.


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Часто задаваемые вопросы

Часто задаваемые вопросы

  • Что такое "Кабельный Интернет"?
  • Каковы преимущества подключения кабелем?
  • Сколько стоит подключение? В какие сроки осуществляется подключение?
  • Какую систему оплаты вы используете?
  • Что будет, если я вовремя не заплатил?
  • Можно ли использовать уже имеющийся модем для подключения к домашней сети, чтобы снизить расходы по подключению?
  • Буду ли я платить при работе в домашней сети за телефон (поминутная оплата)?
  • Чем кабельный Интернет от Укрком лучше обычного телефонного соединения?
  • Мегабайт - это много или мало?
  • У Вас возникло подозрение о несанкционированном использовании Ваших логина и пароля?
  • Что будет, если украдут, порвут кабель и т.д.?
  • Где я могу проконсультироваться, если у меня возникли какие-либо вопросы или проблемы?
  • Включены ли в стоимость услуг налоги?
  • Оплата услуг и учёт трафика идёт по каждому отдельному пользователю или со всей сети?
  • Какое оборудование вы ставите для подключения дома - свитч, роутер или что-то еще?
  • Смогу ли я пользоваться файрволлами (firewall)?
  • Как проконтролировать расход средств?
  • Возможно ли подключение из OC Linux?
  • У нас уже есть локальная сеть в доме, сколько будет стоить её подключение?
  • Не нашли ответ на свой вопрос?

Что такое "Кабельный Интернет"?

Тому, кто "выходит" в Интернет через модем, наверняка знакомы все неудобства этого процесса: плохое качество связи, низкая скорость доступа и вечно занятый квартирный телефон. Выход из этой ситуации есть - это так называемые домашние сети . Суть их заключается в следующем: в отдельном доме, где живет сразу несколько пользователей услуг Интернета, прокладывается локальная сеть и устанавливается одинаковое для всех оборудование Ethernet. В результате, каждый получает доступ в Интернет отличного качества, а платит вполне доступную сумму.

Каковы преимущества подключения кабелем?

Доступ к "Укрком" - это: неограниченный доступ в Интернет 24 часа в сутки; гарантированная высокая скорость и качество соединения: возможность играть в компьютерные игры по сети; подключение к сети Интернет без использования телефонных линий; право на регистрацию персонального почтового адреса и возможность оперативно получать и отправлять электронные письма.

Сколько стоит подключение? В какие сроки осуществляется подключение?

Стоимость стандартного подключения в многоэтажном бесплатно. Сюда входит:

  • прокладка кабеля до вашего компьютера;
  • регистрация в системе "ООО Укрком";
  • подключение к 100 Мбит порту сети ООО Укрком;
  • срок подключения: в течении 9-ти дней в зависимости от погодных условий и прочих форс-мажорных обстоятельств. Если же дом ещё не подключен, то сроки подключения зависят от конкретной ситуации и удаленности от магистрали.

Мы предлагаем различные условия подключения, ознакомиться и следить за которыми можно на сайте.

Какую систему оплаты вы используете?

Мы используем авансовую систему оплаты. Для работы в сети пользователю необходимо внести деньги на свой счет, которые снимаются по мере использования им услуг, предоставляемых интернет-провайдером. Для работы в интернет необходимо выбрать один из пакетов.

Что будет, если я вовремя не заплатил?

В случае отсутствия денежных средств на счету доступ к сети интернет прекращается. Повторное подключение к сети платное. Со стоимостью предоставляемых услуг можно ознакомиться на сайте.

Можно ли использовать уже имеющийся модем для подключения к домашней сети, чтобы снизить расходы по подключению?

Домашняя сеть работает в стандарте Ethernet, поэтому обычный модем не может быть использован для подключения к ней. Для подключения нескольких устройств необходимо использовать роутер.

Буду ли я платить при работе в домашней сети за телефон (поминутная оплата)?

Нет. Наши коммуникации никакого отношения к телефонным сетям не имеют.

Чем кабельный Интернет от Укрком лучше обычного телефонного соединения?

Преимущества работы в домашней сети:

  • вы получаете доступ в Интернет в десятки раз быстрее;
  • вы постоянно находитесь "в on-line" - не нужно дозваниваться до провайдера, не нужно перезванивать в случае обрыва связи из-за помех в линии;
  • вы можете непрерывно пользоваться такими ресурсами, как ICQ, Jabber или чаты;
  • вы не оплачиваете счета за телефонное время;
  • вы можете оперативно получать и отправлять почту;
  • вы можете устраивать командные игры и чемпионаты как с соседями по дому, так и по сети Интернет, и при этом не беспокоиться, что что-то будет "тормозить".

Мегабайт - это много или мало?

Скорость порта, Мбит/c | 1 | 4 | 10 | 35 | 100
Время загрузки среднего фильма (1400 мегабайт) | 3.5 часа | 50 мину | 20 минут | 7 минут | 2 минуты
Время загрузки HD фильма (5000 мегабайт) | 12 часов | 3 часа | 1.5 часа | 20 минут | 7 минут

У Вас возникло подозрение о несанкционированном использовании Ваших логина и пароля?

Первым делом необходимо провести полную проверку своего компьютера на предмет наличия вирусов типа "троян" и открытых для общего доступа папок. После, необходимо обязательно сменить пароль в личном кабинете.

Что будет, если украдут, порвут кабель и т.д.?

Восстановление повреждения зависит от сложности и маштаба.

Где я могу проконсультироваться, если у меня возникли какие-либо вопросы или проблемы?

Оперативную помощь по настройке или любую другую техническую консультацию вы можете получить по телефонам службы технической поддержки: (0552) 420-069, (099) 7000-151, (067) 551-22-49 .

Включены ли в стоимость услуг налоги?

Да, в стоимость услуг включены все налоги.

Оплата услуг и учёт трафика идёт по каждому отдельному пользователю или со всей сети?

Естественно, абонентскую плату платит каждый пользователь в отдельности, и статистика потребления информации у каждого пользователя своя. Каждому абоненту выдаётся имя и пароль для доступа к серверу статистики, на котором он может посмотреть всю историю и текущее состояние своего лицевого счёта.

Какое оборудование вы ставите для подключения дома - свитч, роутер или что-то еще?

Тип устанавливаемого оборудования зависит от месторасположения дома.

Смогу ли я пользоваться файрволлами (firewall)?

Да, конечно! Мы настоятельно рекомендуем всем пользователям делать это. Элементарная безопасность соединения - дело каждого пользователя. Мы со своей стороны обеспечиваем конфиденциальность передачи данных при соединении с нами, но защитить Вас от атак извне мы можем только по отдельному запросу, это приведёт к некоторому ограничению ваших возможностей в сети - например ваш компьютер не сможет быть сервером при игре с пользователями, находящимися вне вашей домашней сети.

Как проконтролировать расход средств?

Для этого воспользуйтесь личным кабинетом https://my.ukrcom.net/

Возможно ли подключение из OC Linux?

Подключение возможно. Технические подробности Вы можете уточнить у администратора.

У нас уже есть локальная сеть в доме, сколько будет стоить её подключение?

Подключение существующих локальных сетей производится в индивидуальном порядке, для обсуждения звоните:

(0552) 420-069, (099) 7000-151, (067) 551-22-49


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Словарь терминов

Словарь терминов

Терминология
Что такое кабельный Интернет? | Подключение к глобальной сети Интернет по отдельному кабелю, который не зависит от телефонной линии. В данном случае вы не платите за время, проведенное в Интернете, а оплачиваете только информацию (трафик), который потребляете.
Что такое трафик? | Трафик - это объем информации, поступающей на ваш компьютер из сети и отправленной в сеть. Единицей измерения трафика является мегабайт.
Входящий трафик | Это информация, которая поступает на ваш компьютер из сети (web-странички, чат, музыка и так далее).
Исходящий трафик | Это информация, поступающая с вашего компьютера в сеть - запрос (адрес web-странички, отправленное письмо и так далее).
Внешний трафик | Это информация, которую вы получаете или передаете на ваш компьютер из сети Интернет. Этот трафик является платным.
Внутренний трафик | Это информация, которую вы получаете или передаете внутри локальной сети ЛДС Внутренний трафик не оплачивается в пределах своей подсети 10.xx.хх.xx .
Что такое мегабайт? | Мегабайт – это единица измерения количества информации. Каждая информация, будь то музыкальный файл или web-страничка, при скачивании потребляет столько-то мегабайт (или часть мегабайта) и соответственно учитывается в вашем трафике.
Что такое "логин" и что значит "залогиниться"? | Логин (по–английски login) - это Ваш уникальный идентификатор, "имя", дающий возможность защитить Ваш, подключенный к Сети, компьютер от несанкционированного входа в сеть другим лицом. Когда вы звоните в техническую поддержку, то первое, что вас спрашивают - это ваш логин.При регистрации в сети ЛДС вы указываете свой логин и вводите пароль, известный только тому, кому вы разрешите пользоваться Сетью с вашего компьютера.
Что такое ip–адрес? | IP-адрес (произносится "айпи–адрес") - это идентификационный номер вашего компьютера в локальной сети. Если вы не знаете свой IP, то можете посмотреть его в свойствах TCP/IP вашей сетевой карты.
Что такое МАС – адрес? | Это идентификационный номер вашей сетевой карты, каждая карта имеет свой уникальный МАС-адрес (произносится как "мак-адрес"). При входе в сеть Интернет номер МАС-адреса проверяется нашим сервером и в случае соответствия с номером, который занесен в базу, доступ в Интернет разрешается.
Что такое сетевая карта? | Сетевая карта – это устройство (компьютерная плата), которая устанавливается внутрь вашего системного блока и служит для подключения провода локальной сети с выходом в Интернет к вашему компьютеру.
Что такое шлюз (сервер)? | Это компьютер в нашей сети, через который вы попадаете в сеть Интернет. Запрос от вашего компьютера передается через сеть ЛДС к серверу, он проверяет ваши данные (ip-адрес, MAC-адрес, логин и пароль) и после этого вы получаете доступ в сеть Интернет.
Что такое DNS – сервер? | DNS-сервер (произносится "ди-эн-эс") - специальный сервер, содержащий информацию об IP-адресах. Система имен доменов (DNS), которая используется в сети Интернет, устанавливает соответствие между именами узлов и доменов с одной стороны и IP-адресами с другой стороны. DNS использует иерархическую базу данных имен, распределенную по нескольким компьютерам.
Что такое команда ping? | Команда ping (произносится "пинг") предназначена для проверки соединения межу вашим компьютером и указанным узлом.


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - Терминалы ПриватБанка

Терминалы ПриватБанка

  1. В главном меню выбираем «Оплата услуг».
  2. Выбираем «ЛДС (Луганские Домашние Сети)».
  3. Выбираем каким способом будем оплачивать — картой банка или наличными.
  4. Вводим свой лицевой счет. После ввода нажмите «Enter».
  5. Проверьте на экране свои данные, введите сумму для оплаты, нажмите «Оплатить».
  6. В случае оплаты картой высветится окно подтверждения, после чего сразу пройдет оплата.
  7. При оплате наличными высвечивается окно внесения средств. После внесения средств наживаем «Оплатить».
  8. При необходимости печатаем чек.

Актуальный список терминалов Приватбанка вы всегда можете увидеть на этой карте. (Требуется активное подключение к Интернету)

Луганские Домашние Сети • www.lds.ua

г. Луганск, кв. Жукова, 4б / 1

Тел.: (0642)503–503, (095)410–0–410


Справочник пользователя сети LDS v4.1 ::. (c) 2002-2016. www.lds.ua - АКЦИИ!

АКЦИИ!

Доступные акции
 | Программа «Подключи друга»
 | Партнерская программа Ukrcom